<!DOCTYPE html><html dir="rtl" lang="ar"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://alyemen.news/xmlrpc.php" /><title>المتحدث الرسمي للانتقالي : اتخاذ جُملة من الاجراءات الاحترازية لاحتواء تفشي وباء كورونا بالجنوب &bull; اليمن نيوز</title><style id="rocket-critical-css">BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support.</style><link rel="preload" href="https://alyemen.news/wp-content/cache/min/1/b8ff26e556905af20575f148c87b797f.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="اخبار اليمن الان مباشر,اخر اخبار اليمن الان,اخبار اليمن اليوم,اخبار اليمن الان ,اخبار اليمن العاجلة,اخر اخبار اليمن الان عاجله, اخبار اليمن عاجل,اخبار اليمن خلال 12 ساعة,اخبار الجنوب العربي,اخبار الحوثي,اخبار التحالف في اليمن,اخبار الحرب في اليمن,اخبار عدن,اخبار صنعاء," /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://alyemen.news/المتحدث-الرسمي-للانتقالي-اتخاذ-جُملة/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="المتحدث الرسمي للانتقالي : اتخاذ جُملة من الاجراءات الاحترازية لاحتواء تفشي وباء كورونا بالجنوب &bull; اليمن نيوز" /><meta property="og:description" content="اخبار اليمن الان مباشر,اخر اخبار اليمن الان,اخبار اليمن اليوم,اخبار اليمن الان ,اخبار اليمن العاجلة,اخر اخبار اليمن الان عاجله, اخبار اليمن عاجل,اخبار اليمن خلال 12 ساعة,اخبار الجنوب العربي,اخبار الحوثي,اخبار التحالف في اليمن,اخبار الحرب في اليمن,اخبار عدن,اخبار صنعاء," /><meta property="og:url" content="https://alyemen.news/المتحدث-الرسمي-للانتقالي-اتخاذ-جُملة/" /><meta property="og:site_name" content="اليمن نيوز" /><meta property="article:published_time" content="2020-05-05T20:39:48+00:00" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://alyemen.news/%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d8%ac%d9%8f%d9%85%d9%84%d8%a9/amp/" /><meta name="generator" content="AMP for WP 1.0.45"/><link rel='dns-prefetch' href='//www.fontstatic.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="اليمن نيوز &laquo; الخلاصة" href="https://alyemen.news/feed/" /><link rel="alternate" type="application/rss+xml" title="اليمن نيوز &laquo; خلاصة التعليقات" href="https://alyemen.news/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="اليمن نيوز &laquo; المتحدث الرسمي للانتقالي : اتخاذ جُملة من الاجراءات الاحترازية لاحتواء تفشي وباء كورونا بالجنوب خلاصة التعليقات" href="https://alyemen.news/%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d8%ac%d9%8f%d9%85%d9%84%d8%a9/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='sky-css' href='https://www.fontstatic.com/f=sky' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jazeera-css' href='https://www.fontstatic.com/f=jazeera' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='preload' id='tie-css-print-css' href='https://alyemen.news/wp-content/themes/jannah/assets/css/print.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><style id='tie-css-single-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://alyemen.news/wp-includes/js/jquery/jquery.js'></script>   <link rel='https://api.w.org/' href='https://alyemen.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alyemen.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alyemen.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://alyemen.news/?p=227121' />    <meta name="google-play-app" content="app-id=yemen.com"><meta name="author" content="alyemen.news"><meta name="viewport" content="width=device-width, initial-scale=1.0"><style type="text/css"></style><style>[class$="woocommerce-product-gallery__trigger"]{visibility:hidden}</style><style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-ad-client="ca-pub-5562943090585543" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#572dbf" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://alyemen.news/wp-content/uploads/2019/11/cropped-اليمن-نيوز-32x32.png" sizes="32x32" /><link rel="icon" href="https://alyemen.news/wp-content/uploads/2019/11/cropped-اليمن-نيوز-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://alyemen.news/wp-content/uploads/2019/11/cropped-اليمن-نيوز-180x180.png" /><meta name="msapplication-TileImage" content="https://alyemen.news/wp-content/uploads/2019/11/cropped-اليمن-نيوز-270x270.png" /> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body id="tie-body" class="rtl post-template-default single single-post postid-227121 single-format-standard wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above mobile-header-centered"><nav id="top-nav" class="has-date-components top-nav header-nav" aria-label="الشريط العلوي"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before"> الأربعاء- 6 مايو 2020</div><div class="tie-alignleft"></div><div class="tie-alignright"><ul class="components"><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="nofollow noopener external noreferrer" target="_blank" href="https://play.google.com/store/apps/details?id=yemen.com&#038;hl=ar" data-wpel-link="external"><span class="fa fa-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">القائمة</span> </a><div id="logo" class="image-logo" style="margin-top: 50px; margin-bottom: 50px;"> <a title="اليمن نيوز" href="https://alyemen.news/" data-wpel-link="internal" rel="noopener noreferrer"> <img src="https://alyemen.news/wp-content/uploads/2019/11/اليمن-نيوز.png" alt="اليمن نيوز" class="logo_normal" width="320" height="108" style="max-height:108px; width: auto;"> <img src="https://alyemen.news/wp-content/uploads/2019/11/اليمن-نيوز.png" alt="اليمن نيوز" class="logo_2x" width="320" height="108" style="max-height:108px; width: auto;"> </a></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-td-demo-header-menu" class="menu" role="menubar"><li id="menu-item-15436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15436 menu-item-has-icon is-icon-only"><a href="https://alyemen.news/" data-wpel-link="internal" rel="noopener noreferrer"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li><li id="menu-item-15435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15435"><a href="https://alyemen.news/category/yemenakhbar/" data-wpel-link="internal" rel="noopener noreferrer">اخبار اليمن</a></li><li id="menu-item-31984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31984"><a href="https://alyemen.news/category/spoort-football/" data-wpel-link="internal" rel="noopener noreferrer">رياضة</a></li><li id="menu-item-22473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22473"><a href="https://alyemen.news/category/entertainment/" data-wpel-link="internal" rel="noopener noreferrer">منوعات</a></li><li id="menu-item-170203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170203"><a href="https://alyemen.news/category/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-covid-19/" data-wpel-link="internal" rel="noopener noreferrer">فيروس كورونا</a></li><li id="menu-item-15445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15445"><a href="https://alyemen.news/contact-us/" data-wpel-link="internal" rel="noopener noreferrer">اتصل بنا</a></li><li id="menu-item-15446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15446"><a href="https://alyemen.news/%d9%85%d9%86-%d9%86%d8%ad%d9%86/" data-wpel-link="internal" rel="noopener noreferrer">من نحن</a></li><li id="menu-item-28220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28220"><a href="https://alyemen.news/dmca/" data-wpel-link="internal" rel="noopener noreferrer">DMCA</a></li><li id="menu-item-28221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28221"><a href="https://alyemen.news/%d8%a7%d8%ae%d9%84%d8%a7%d8%a1-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9/" data-wpel-link="internal" rel="noopener noreferrer">اخلاء مسؤولية</a></li><li id="menu-item-42000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42000"><a href="https://alyemen.news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal" rel="noopener noreferrer">سياسة الخصوصية</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </a> <span class="cd-modal-bg"></span></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A7%D9%84%D8%B1%D8%B3%D9%85%D9%8A-%D9%84%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D9%8A-%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0-%D8%AC%D9%8F%D9%85%D9%84%D8%A9/?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow noopener noreferrer" data-wpel-link="internal"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">مقال عشوائي</span> </a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5562943090585543" data-ad-slot="2363990310" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><article id="the-post" class="container-wrapper post-content"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://alyemen.news/" data-wpel-link="internal" rel="noopener noreferrer"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://alyemen.news/category/aden24/" data-wpel-link="internal" rel="noopener noreferrer">عدن 24</a><em class="delimiter">/</em><span class="current">المتحدث الرسمي للانتقالي : اتخاذ جُملة من الاجراءات الاحترازية لاحتواء تفشي وباء كورونا بالجنوب</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/alyemen.news\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0639\u062f\u0646 24","@id":"https:\/\/alyemen.news\/category\/aden24\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-2376" href="https://alyemen.news/category/aden24/" data-wpel-link="internal" rel="noopener noreferrer">عدن 24</a></span><h1 class="post-title entry-title">المتحدث الرسمي للانتقالي : اتخاذ جُملة من الاجراءات الاحترازية لاحتواء تفشي وباء كورونا بالجنوب</h1><div class="post-meta clearfix"><span class="date meta-item fa-before">5 مايو، 2020</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div></div></div></header><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="500" height="277" src="https://alyemen.news/wp-content/uploads/2020/05/5eab47a719226-750x500-resize.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div><div class="entry-content entry clearfix"><p>  <br /> عدن24- خاصقال المتحدث الرسمي للمجلس الانتقالي الجنوبي م نزار هيثم: نظراً للتفشي المتسارع للأوبئة والحميّات، وتصاعد عدد الحالات المصابة بفيروس كورونا المستجد  في العاصمة عدن، تقرر اتخاذ جُملة من الاجراءات الاحترازية لاحتواء ذلك التفشي والحد من مسبباته في العاصمة عدن وباقي محافظات الجنوب، وفقاً للآتي:<br /> – فرض حظر التجوال الجزئي بدءً من يوم غدٍ الأربعاء الموافق 6 مايو 2020، لمدة ثلاثة أسابيع، بحيث يبدأ عند الساعة 10 مساءً وينتهي الساعة 12 ظهراً.<br /> ويستثنى من الحظر كافة المنظمات الدولية  العاملة في محافظات الجنوب، وكذا العاملين بالمرافق الصحية كالمستشفيات والمستوصفات والصيدليات، والعاملين في المرافق الخدمية كالكهرباء والمياه والصرف الصحي والنظافة والاتصالات ومحطات الوقود.<br /> – استمرار الإغلاق الكُلي لكافة أسواق القات في العاصمة عدن، ومحافظات الجنوب، ويمنع دخوله وبيعه  داخل المدن وخارجها.<br /> – إغلاق مراكز التسوق الكبرى “المولات” لمدة ثلاثة أسابيع باستثناء مراكز بيع المواد الغذائية والبقالات والخضار .<br /> – يُسمح للفنادق بالعمل بشكل محدود مع السماح فقط للعائلات بالسكن فيها، شريطة تطبيق الاشتراطات الصحية واتخاذ الإجراءات الأمنية اللازمة.<br /> – ‏استمرار إغلاق المطاعم لمدة ثلاثة أسابيع والسماح بالبيع السفري فقط.<br /> – ‏إغلاق المساجد ومنع صلاة الجماعة لمدة ثلاثة أسابيع، وحث العلماء والمشائخ والخطباء وأئمة المساجد على المساعدة في توعية الناس بضرورة الالتزام باجراءات الحظر.<br /> -تكثيف حملات التوعية بكيفية الوقاية من فيروس كورونا، والعزل الاجتماعي، عبر وسائل الإعلام ونشر أرقام الطوارئ للابلاغ عن أي حالات مشتبه إصابتها بالفيروس.<br /> – إغلاق المنافذ البرية في كافة محافظات الجنوب مع السماح بدخول البضائع والمحروقات والمواد الإغاثية والسلع التموينية مثل الخضار والفواكه واللحوم والألبان وغيرها.<br /> حماكم الله، وجنبكم كل مكروه<br /> م. نزار هيثم<br /> المتحدث الرسمي للمجلس الانتقالي الجنوبي</p><div style="text-align: center;"><a href="http://aden24.net/?p=45413" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><b><font color="#ff0000" size="4">إقرأ الخبر من المصدر</font></b></a></div><p><b></p><div style="text-align: center;"><font style="" face="arial" color="#000080" size="4"><b style=""><a href="https://alyemen.news/category/yemenakhbar/" target="_self" style="" rel="noopener noreferrer" data-wpel-link="internal">إقرأ أيضاً المزيد من اخبار اليمن العاجلة</a></b></font></div><div data-ad-id="197999" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom afw_ad afwadid-197999 "><div style="font-size:10px;text-align:center;color:#cccccc;">Advertisement</div>  <div class="speakol-widget" id="sp-wi-4923">  </div></div><div class="crp_related "><h3>مواضيع قد تهمك</h3><ul><li><a href="https://alyemen.news/%d9%84%d9%85%d9%86%d8%b9-%d8%aa%d9%81%d8%b4%d9%8a-%d9%88%d8%a8%d8%a7%d8%a1-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%b3%d9%8a%d8%a6%d9%88%d9%86/" class="post-221814" data-wpel-link="internal" rel="noopener noreferrer"><span class="crp_title">لمنع تفشي وباء كورونا..  انتقالي سيئون يؤجل احتفالية الإدارة الذاتية</span></a></li><li><a href="https://alyemen.news/%d8%aa%d8%b1%d9%85%d8%a8-%d9%8a%d8%b3%d8%aa%d8%af%d8%b9%d9%8a-%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%b7%d9%8a-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%84%d9%84%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d9%81%d9%8a/" class="post-176434" data-wpel-link="internal" rel="noopener noreferrer"><span class="crp_title">ترمب يستدعي احتياطي الجيش للمساعدة في وقف تفشي كورونا</span></a></li><li><a href="https://alyemen.news/%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d8%aa%d8%b9%d9%84%d9%86-%d8%b9%d9%86-%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d8%b2%d9%8a%d8%a9-%d9%84%d9%85%d9%86%d8%b9-%d8%aa/" class="post-220206" data-wpel-link="internal" rel="noopener noreferrer"><span class="crp_title">حضرموت تعلن عن إجراءات احترازية لمنع تفشي فيروس كورونا</span></a></li><li><a href="https://alyemen.news/%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%ae%d9%88%d8%b1%d9%85%d9%83%d8%b3%d8%b1-%d9%8a%d8%af%d8%b4%d9%86-%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d9%88%d8%b9%d9%8a%d8%a9-%d8%a8%d9%85%d8%ae%d8%a7/" class="post-180238" data-wpel-link="internal" rel="noopener noreferrer"><span class="crp_title"> انتقالي خورمكسر يدشن حملة توعية بمخاطر تفشي فيروس كورونا المستجد</span></a></li><li><a href="https://alyemen.news/%d8%a8%d8%b9%d8%af-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%88%d8%ac%d9%88%d8%af-5%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b9%d8%af%d9%86-%d8%a7%d9%84%d8%a7-2/" class="post-218829" data-wpel-link="internal" rel="noopener noreferrer"><span class="crp_title">بعد تأكيد وجود 5حالات كورونا في عدن .. الانتقالي يتخذ عدد من الاجراءات الاستثنائية بينها حظر تجوال شامل لمدة 24 ساعة</span></a></li><li><a href="https://alyemen.news/%d8%a8%d8%b9%d8%af-%d8%aa%d8%a3%d9%83%d9%8a%d8%af-%d9%88%d8%ac%d9%88%d8%af-5%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b9%d8%af%d9%86-%d8%a7%d9%84%d8%a7/" class="post-218769" data-wpel-link="internal" rel="noopener noreferrer"><span class="crp_title">بعد تأكيد وجود 5حالات كورونا في عدن .. الانتقالي يتخذ عدد من الاجراءات الاستثنائية بينها حظر تجوال شامل لمدة 3 أيام</span></a></li></ul><div class="crp_clear"></div></div><div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5562943090585543" data-ad-slot="2363990310" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://alyemen.news/tag/%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0/" rel="tag noopener noreferrer" data-wpel-link="internal">اتخاذ</a> <a href="https://alyemen.news/tag/%d8%a7%d9%84%d8%a7%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa/" rel="tag noopener noreferrer" data-wpel-link="internal">الاجراءات</a> <a href="https://alyemen.news/tag/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d8%b2%d9%8a%d8%a9/" rel="tag noopener noreferrer" data-wpel-link="internal">الاحترازية</a> <a href="https://alyemen.news/tag/%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a/" rel="tag noopener noreferrer" data-wpel-link="internal">الرسمي</a> <a href="https://alyemen.news/tag/%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%ab/" rel="tag noopener noreferrer" data-wpel-link="internal">المتحدث</a> <a href="https://alyemen.news/tag/%d8%a8%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8/" rel="tag noopener noreferrer" data-wpel-link="internal">بالجنوب</a> <a href="https://alyemen.news/tag/%d8%aa%d9%81%d8%b4%d9%8a/" rel="tag noopener noreferrer" data-wpel-link="internal">تفشي</a> <a href="https://alyemen.news/tag/%d8%ac%d9%85%d9%84%d8%a9/" rel="tag noopener noreferrer" data-wpel-link="internal">جملة</a> <a href="https://alyemen.news/tag/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" rel="tag noopener noreferrer" data-wpel-link="internal">كورونا</a> <a href="https://alyemen.news/tag/%d9%84%d8%a7%d8%ad%d8%aa%d9%88%d8%a7%d8%a1/" rel="tag noopener noreferrer" data-wpel-link="internal">لاحتواء</a> <a href="https://alyemen.news/tag/%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a/" rel="tag noopener noreferrer" data-wpel-link="internal">للانتقالي</a> <a href="https://alyemen.news/tag/%d9%85%d9%86/" rel="tag noopener noreferrer" data-wpel-link="internal">من</a> <a href="https://alyemen.news/tag/%d9%88%d8%a8%d8%a7%d8%a1/" rel="tag noopener noreferrer" data-wpel-link="internal">وباء</a></span></div></div> <script type="application/ld+json">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</script> </article><div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5562943090585543" data-ad-slot="2363990310" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-components"><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post"> <a href="https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%b9%d9%86-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d8%a7%d9%84-%d9%81%d9%8a/" style="background-image: url(https://alyemen.news/wp-content/uploads/2020/04/08-04-20-331345227.jpg)" class="post-thumb" rel="prev noopener noreferrer" data-wpel-link="internal"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d8%a7%d8%b9%d9%84%d8%a7%d9%86-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%b9%d9%86-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%aa%d8%ac%d9%88%d8%a7%d9%84-%d9%81%d9%8a/" rel="prev noopener noreferrer" data-wpel-link="internal"><h3 class="post-title">عاجل.. الاعلان رسمياً عن حظر التجوال في العاصمة صنعاء من هذا الموعد</h3> </a></div><div class="tie-col-xs-6 next-post"> <a href="https://alyemen.news/%d8%a7%d9%84%d9%83%d8%b9%d8%a8%d9%8a-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%b3%d9%8a%d8%ae%d9%84%d9%81-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%83%d8%ab%d9%8a%d8%b1%d8%a9-%d9%88%d9%8a%d8%ac%d8%a8/" style="background-image: url(https://alyemen.news/wp-content/uploads/2020/05/1588711311_الكعبي-كورونا-سيخلف-ضحايا-كثيرة..-ويجب-دعم-القطاع-الصحي-390x220.jpeg)" class="post-thumb" rel="next noopener noreferrer" data-wpel-link="internal"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="https://alyemen.news/%d8%a7%d9%84%d9%83%d8%b9%d8%a8%d9%8a-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%b3%d9%8a%d8%ae%d9%84%d9%81-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%83%d8%ab%d9%8a%d8%b1%d8%a9-%d9%88%d9%8a%d8%ac%d8%a8/" rel="next noopener noreferrer" data-wpel-link="internal"><h3 class="post-title">الكعبي: كورونا سيخلف ضحايا كثيرة.. ويجب دعم القطاع الصحي</h3> </a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>إقرا أيضا</h3></div><div class="related-posts-list"><div class="related-item"> <a aria-label="تنفذيا لتوجيهات “الإدارة الذاتية” .. البحث الجنائي يباشر التحقيق مع 24 مسئولا بعدن" href="https://alyemen.news/%d8%aa%d9%86%d9%81%d8%b0%d9%8a%d8%a7-%d9%84%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a7/" class="post-thumb" data-wpel-link="internal" rel="noopener noreferrer"><img width="390" height="220" src="https://alyemen.news/wp-content/uploads/2020/05/-الجنائي-يباشر-التحقيق-مع-24-مسئولا-بعدن-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of تنفذيا لتوجيهات “الإدارة الذاتية” .. البحث الجنائي يباشر التحقيق مع 24 مسئولا بعدن" /></a><h3 class="post-title"><a href="https://alyemen.news/%d8%aa%d9%86%d9%81%d8%b0%d9%8a%d8%a7-%d9%84%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a7/" data-wpel-link="internal" rel="noopener noreferrer">تنفذيا لتوجيهات “الإدارة الذاتية” .. البحث الجنائي يباشر التحقيق مع 24 مسئولا بعدن</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">5 مايو، 2020</span></div></div><div class="related-item"> <a aria-label="رئيس انتقالي أبين يلتقي بالقيادة المحلية في مديريتي زنجبار وخنفر للوقوف امام تنفيذ الإدارة الذاتية" href="https://alyemen.news/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%a3%d8%a8%d9%8a%d9%86-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%a8%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%ad-2/" class="post-thumb" data-wpel-link="internal" rel="noopener noreferrer"><img width="390" height="220" src="https://alyemen.news/wp-content/uploads/2020/05/-بالقيادة-المحلية-في-مديريتي-زنجبار-وخنفر-للوقوف-امام-تنفيذ-الإدارة-الذاتية-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of رئيس انتقالي أبين يلتقي بالقيادة المحلية في مديريتي زنجبار وخنفر للوقوف امام تنفيذ الإدارة الذاتية" /></a><h3 class="post-title"><a href="https://alyemen.news/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%a3%d8%a8%d9%8a%d9%86-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%a8%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%ad-2/" data-wpel-link="internal" rel="noopener noreferrer">رئيس انتقالي أبين يلتقي بالقيادة المحلية في مديريتي زنجبار وخنفر للوقوف امام تنفيذ الإدارة الذاتية</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">5 مايو، 2020</span></div></div><div class="related-item"> <a aria-label="نائب رئيس انتقالي العاصمة عدن يتفقد أعمال رفع مخلفات الأمطار في المعلا وخورمكسر" href="https://alyemen.news/%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%b9%d8%af%d9%86-%d9%8a%d8%aa%d9%81%d9%82%d8%af-%d8%a3%d8%b9-2/" class="post-thumb" data-wpel-link="internal" rel="noopener noreferrer"><img width="390" height="220" src="https://alyemen.news/wp-content/uploads/2020/05/-رئيس-انتقالي-عدن-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of نائب رئيس انتقالي العاصمة عدن يتفقد أعمال رفع مخلفات الأمطار في المعلا وخورمكسر" /></a><h3 class="post-title"><a href="https://alyemen.news/%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%b9%d8%af%d9%86-%d9%8a%d8%aa%d9%81%d9%82%d8%af-%d8%a3%d8%b9-2/" data-wpel-link="internal" rel="noopener noreferrer">نائب رئيس انتقالي العاصمة عدن يتفقد أعمال رفع مخلفات الأمطار في المعلا وخورمكسر</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">5 مايو، 2020</span></div></div><div class="related-item"> <a aria-label="تربية تعز تحول مدارس المدينة لمراكز تدريب لمليشيا المخلافي" href="https://alyemen.news/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b9%d8%b2-%d8%aa%d8%ad%d9%88%d9%84-%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%84%d9%85%d8%b1%d8%a7%d9%83%d8%b2-%d8%aa%d8%af-2/" class="post-thumb" data-wpel-link="internal" rel="noopener noreferrer"><img width="390" height="220" src="https://alyemen.news/wp-content/uploads/2020/05/1588699768_21aaaa44-74d5-40eb-9494-0ae072813c74-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of تربية تعز تحول مدارس المدينة لمراكز تدريب لمليشيا المخلافي" /></a><h3 class="post-title"><a href="https://alyemen.news/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b9%d8%b2-%d8%aa%d8%ad%d9%88%d9%84-%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%84%d9%85%d8%b1%d8%a7%d9%83%d8%b2-%d8%aa%d8%af-2/" data-wpel-link="internal" rel="noopener noreferrer">تربية تعز تحول مدارس المدينة لمراكز تدريب لمليشيا المخلافي</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">5 مايو، 2020</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">اترك تعليقاً <small><a rel="nofollow noopener noreferrer" id="cancel-comment-reply-link" href="/%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB-%D8%A7%D9%84%D8%B1%D8%B3%D9%85%D9%8A-%D9%84%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D9%8A-%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0-%D8%AC%D9%8F%D9%85%D9%84%D8%A9/#respond" style="display:none;" data-wpel-link="internal">إلغاء الرد</a></small></h3><form action="https://alyemen.news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='227121' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-left"><div class="widget-title the-global-title has-block-head-4"><h4>شاهد أيضاً</h4> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">إغلاق</span> </a></div><div class="widget posts-list-big-first has-first-big-post"><ul class="posts-list-items"><li class="widget-post-list"><div class="post-widget-thumbnail"> <a aria-label="تربية تعز تحول مدارس المدينة لمراكز تدريب لمليشيا المخلافي" href="https://alyemen.news/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b9%d8%b2-%d8%aa%d8%ad%d9%88%d9%84-%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%84%d9%85%d8%b1%d8%a7%d9%83%d8%b2-%d8%aa%d8%af-2/" class="post-thumb" data-wpel-link="internal" rel="noopener noreferrer"><span class="post-cat-wrap"><span class="post-cat tie-cat-2376">عدن 24</span></span><img width="390" height="220" src="https://alyemen.news/wp-content/uploads/2020/05/1588699768_21aaaa44-74d5-40eb-9494-0ae072813c74-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of تربية تعز تحول مدارس المدينة لمراكز تدريب لمليشيا المخلافي" /></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://alyemen.news/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b9%d8%b2-%d8%aa%d8%ad%d9%88%d9%84-%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%84%d9%85%d8%b1%d8%a7%d9%83%d8%b2-%d8%aa%d8%af-2/" data-wpel-link="internal" rel="noopener noreferrer">تربية تعز تحول مدارس المدينة لمراكز تدريب لمليشيا المخلافي</a></h3><div class="post-meta"> <span class="date meta-item fa-before">5 مايو، 2020</span></div></div></li></ul></div></div></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">© جميع الحقوق محفوظة لموقع اليمن نيوز 2020</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="nofollow noopener external noreferrer" target="_blank" href="https://play.google.com/store/apps/details?id=yemen.com&#038;hl=ar" data-wpel-link="external"><span class="fa fa-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://alyemen.news/%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d8%ac%d9%8f%d9%85%d9%84%d8%a9/" rel="external noopener nofollow noreferrer" target="_blank" class="facebook-share-btn" data-wpel-link="external"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB%20%D8%A7%D9%84%D8%B1%D8%B3%D9%85%D9%8A%20%D9%84%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D9%8A%20%3A%20%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0%20%D8%AC%D9%8F%D9%85%D9%84%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A7%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%B1%D8%A7%D8%B2%D9%8A%D8%A9%20%D9%84%D8%A7%D8%AD%D8%AA%D9%88%D8%A7%D8%A1%20%D8%AA%D9%81%D8%B4%D9%8A%20%D9%88%D8%A8%D8%A7%D8%A1%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%20%D8%A8%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8&#038;url=https://alyemen.news/%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d8%ac%d9%8f%d9%85%d9%84%d8%a9/" rel="external noopener nofollow noreferrer" target="_blank" class="twitter-share-btn" data-wpel-link="external"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB%20%D8%A7%D9%84%D8%B1%D8%B3%D9%85%D9%8A%20%D9%84%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D9%8A%20%3A%20%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0%20%D8%AC%D9%8F%D9%85%D9%84%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A7%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%B1%D8%A7%D8%B2%D9%8A%D8%A9%20%D9%84%D8%A7%D8%AD%D8%AA%D9%88%D8%A7%D8%A1%20%D8%AA%D9%81%D8%B4%D9%8A%20%D9%88%D8%A8%D8%A7%D8%A1%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%20%D8%A8%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8%20https://alyemen.news/%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d8%ac%d9%8f%d9%85%d9%84%d8%a9/" rel="external noopener nofollow noreferrer" target="_blank" class="whatsapp-share-btn" data-wpel-link="external"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://alyemen.news/%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d8%ac%d9%8f%d9%85%d9%84%d8%a9/&amp;text=%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB%20%D8%A7%D9%84%D8%B1%D8%B3%D9%85%D9%8A%20%D9%84%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D9%8A%20%3A%20%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0%20%D8%AC%D9%8F%D9%85%D9%84%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A7%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%B1%D8%A7%D8%B2%D9%8A%D8%A9%20%D9%84%D8%A7%D8%AD%D8%AA%D9%88%D8%A7%D8%A1%20%D8%AA%D9%81%D8%B4%D9%8A%20%D9%88%D8%A8%D8%A7%D8%A1%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%20%D8%A8%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8" rel="external noopener nofollow noreferrer" target="_blank" class="telegram-share-btn" data-wpel-link="external"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%AB%20%D8%A7%D9%84%D8%B1%D8%B3%D9%85%D9%8A%20%D9%84%D9%84%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D9%84%D9%8A%20%3A%20%D8%A7%D8%AA%D8%AE%D8%A7%D8%B0%20%D8%AC%D9%8F%D9%85%D9%84%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A7%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D8%B1%D8%A7%D8%B2%D9%8A%D8%A9%20%D9%84%D8%A7%D8%AD%D8%AA%D9%88%D8%A7%D8%A1%20%D8%AA%D9%81%D8%B4%D9%8A%20%D9%88%D8%A8%D8%A7%D8%A1%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%20%D8%A8%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8%20https://alyemen.news/%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%ab-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d9%84%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0-%d8%ac%d9%8f%d9%85%d9%84%d8%a9/" rel="external noopener nofollow noreferrer" target="_blank" class="viber-share-btn" data-wpel-link="external"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">زر الذهاب إلى الأعلى</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-td-demo-header-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15436 menu-item-has-icon is-icon-only"><a href="https://alyemen.news/" data-wpel-link="internal" rel="noopener noreferrer"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15435"><a href="https://alyemen.news/category/yemenakhbar/" data-wpel-link="internal" rel="noopener noreferrer">اخبار اليمن</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31984"><a href="https://alyemen.news/category/spoort-football/" data-wpel-link="internal" rel="noopener noreferrer">رياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22473"><a href="https://alyemen.news/category/entertainment/" data-wpel-link="internal" rel="noopener noreferrer">منوعات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170203"><a href="https://alyemen.news/category/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-covid-19/" data-wpel-link="internal" rel="noopener noreferrer">فيروس كورونا</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15445"><a href="https://alyemen.news/contact-us/" data-wpel-link="internal" rel="noopener noreferrer">اتصل بنا</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15446"><a href="https://alyemen.news/%d9%85%d9%86-%d9%86%d8%ad%d9%86/" data-wpel-link="internal" rel="noopener noreferrer">من نحن</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28220"><a href="https://alyemen.news/dmca/" data-wpel-link="internal" rel="noopener noreferrer">DMCA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28221"><a href="https://alyemen.news/%d8%a7%d8%ae%d9%84%d8%a7%d8%a1-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9/" data-wpel-link="internal" rel="noopener noreferrer">اخلاء مسؤولية</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42000"><a href="https://alyemen.news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal" rel="noopener noreferrer">سياسة الخصوصية</a></li></ul></div></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="nofollow noopener external noreferrer" target="_blank" href="https://play.google.com/store/apps/details?id=yemen.com&#038;hl=ar" data-wpel-link="external"><span class="fa fa-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://alyemen.news/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /></form></div></div></div></div></aside></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث"><form method="get" id="tie-popup-search-form" action="https://alyemen.news//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button></form></div></div></div></div></div><style id='fifu-woo-css-inline-css' type='text/css'>img.zoomImg{display:inline!important}</style> <script type='text/javascript'>/* <![CDATA[ */ var adsforwp_obj = {"ajax_url":"https:\/\/alyemen.news\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"4b9f8732d8"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var adsforwp_browser_obj = []; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var appBannersConfig = {"title":"\u062d\u0645\u0644 \u062a\u0637\u0628\u064a\u0642 \u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u064a\u0645\u0646","author":"alyemen.news","price":"","appStoreLanguage":"AR","inAppStore":"On the App Store","inGooglePlay":"\u0639\u0644\u0649 \u0627\u0644\u0627\u0646\u062f\u0631\u0648\u064a\u062f","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/alyemen.news\/wp-content\/uploads\/2020\/04\/ezgif.com-webp-to-jpg-11.jpg","iconGloss":"","url":"","button":"\u062a\u062d\u0645\u064a\u0644","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var rss_retriever = {"ajax_url":"https:\/\/alyemen.news\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var tie = {"is_rtl":"1","ajaxurl":"https:\/\/alyemen.news\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"}; /* ]]> */</script>        <script type='text/javascript'>/* <![CDATA[ */ var fifuImageVars = {"fifu_lazy":"off","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline"}; /* ]]> */</script>  <script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'169853623',post:'227121',tz:'3',srv:'alyemen.news'} ]);
	_stq.push([ 'clickTrackerInit', '169853623', '227121' ]);</script> <script src="https://alyemen.news/wp-content/cache/min/1/43f36e5c11b479379ec5ae2da8a618a5.js" data-minify="1" defer></script><script type='text/javascript'>jQuery.ajax({
					type : "GET",
					url  : "https://alyemen.news/wp-admin/admin-ajax.php",
					data : "postviews_id=227121&action=tie_postviews",
					cache: !1
				});</script><noscript><link rel="stylesheet" href="https://alyemen.news/wp-content/cache/min/1/b8ff26e556905af20575f148c87b797f.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='sky-css' href='https://www.fontstatic.com/f=sky' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jazeera-css' href='https://www.fontstatic.com/f=jazeera' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tie-css-print-css' href='https://alyemen.news/wp-content/themes/jannah/assets/css/print.css' type='text/css' media='print' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->