<!DOCTYPE html><html dir=rtl lang=ar><head><style>img.lazy{min-height:1px}</style><link rel=preload href=https://alyemen.news/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js as=script><meta charset=UTF-8><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://alyemen.news/xmlrpc.php><link rel=dns-prefetch href=//alyemen.b-cdn.net><title>المليشيا ترفع أسعار خدمتي الاتصالات والانترنت &#8211; اليمن نيوز &#8211; اخبار اليمن</title><link rel=dns-prefetch href=//www.fontstatic.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="اليمن نيوز - اخبار اليمن &laquo; الخلاصة" href=https://alyemen.news/feed/ ><link rel=alternate type=application/rss+xml title="اليمن نيوز - اخبار اليمن &laquo; خلاصة التعليقات" href=https://alyemen.news/comments/feed/ ><link rel=alternate type=application/rss+xml title="اليمن نيوز - اخبار اليمن &laquo; المليشيا ترفع أسعار خدمتي الاتصالات والانترنت خلاصة التعليقات" href=https://alyemen.news/%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ae%d8%af%d9%85%d8%aa%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%88/feed/ > <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/alyemen.news\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel=stylesheet id=sky-css  href='https://www.fontstatic.com/f=sky' type=text/css media=all><link rel=stylesheet id=jazeera-css  href='https://www.fontstatic.com/f=jazeera' type=text/css media=all><link rel=stylesheet id=wp-block-library-rtl-css  href=https://alyemen.b-cdn.net/wp-includes/css/dist/block-library/style-rtl.min.css type=text/css media=all><link rel=stylesheet id=wp-block-library-theme-rtl-css  href=https://alyemen.b-cdn.net/wp-includes/css/dist/block-library/theme-rtl.min.css type=text/css media=all><link rel=stylesheet id=ads-for-wp-front-css-css  href=https://alyemen.b-cdn.net/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css type=text/css media=all><link rel=stylesheet id=app-banners-styles-css  href=https://alyemen.b-cdn.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css type=text/css media=all><link rel=stylesheet id=toc-screen-css  href=https://alyemen.b-cdn.net/wp-content/plugins/table-of-contents-plus/screen.min.css type=text/css media=all><link rel=stylesheet id=wp_automatic_gallery_style-css  href=https://alyemen.b-cdn.net/wp-content/plugins/wp-automatic/css/wp-automatic.css type=text/css media=all><link rel=stylesheet id=rss-retriever-css  href=https://alyemen.b-cdn.net/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css type=text/css media=all><link rel=stylesheet id=tie-css-base-css  href=https://alyemen.b-cdn.net/wp-content/themes/jannah/assets/css/base.min.css type=text/css media=all><link rel=stylesheet id=tie-css-styles-css  href=https://alyemen.b-cdn.net/wp-content/themes/jannah/assets/css/style.min.css type=text/css media=all><link rel=stylesheet id=tie-css-widgets-css  href=https://alyemen.b-cdn.net/wp-content/themes/jannah/assets/css/widgets.min.css type=text/css media=all><link rel=stylesheet id=tie-css-helpers-css  href=https://alyemen.b-cdn.net/wp-content/themes/jannah/assets/css/helpers.min.css type=text/css media=all><link rel=stylesheet id=tie-css-ilightbox-css  href=https://alyemen.b-cdn.net/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css type=text/css media=all><link rel=stylesheet id=tie-css-print-css  href=https://alyemen.b-cdn.net/wp-content/themes/jannah/assets/css/print.css type=text/css media=print><link rel=stylesheet id=tie-css-single-css  href=https://alyemen.b-cdn.net/wp-content/themes/jannah/assets/css/single.min.css type=text/css media=all><style id=tie-css-single-inline-css>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</style> <script src=https://alyemen.b-cdn.net/wp-includes/js/jquery/jquery.js id=jquery-core-js></script> <script src=https://alyemen.b-cdn.net/wp-content/plugins/wp-automatic/js/main-front.js id=wp_automatic_gallery-js></script> <link rel=https://api.w.org/ href=https://alyemen.news/wp-json/ ><link rel=alternate type=application/json href=https://alyemen.news/wp-json/wp/v2/posts/384670><link rel=EditURI type=application/rsd+xml title=RSD href=https://alyemen.news/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://alyemen.b-cdn.net/wp-includes/wlwmanifest.xml><link rel=prev title='برعاية اللواء الزبيدي .. غدا تأبين الدكتور الدالي وزير الخارجية الأسبق' href=https://alyemen.news/%d8%a8%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d8%b2%d8%a8%d9%8a%d8%af%d9%8a-%d8%ba%d8%af%d8%a7-%d8%aa%d8%a3%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%83%d8%aa/ ><link rel=next title='الرئيس ”هادي” وحكومته يرفضون اللقاء بالمبعوث الأممي ”غريفيث” &#8230;. وهذه هي الأسباب' href=https://alyemen.news/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d9%87%d8%a7%d8%af%d9%8a-%d9%88%d8%ad%d9%83%d9%88%d9%85%d8%aa%d9%87-%d9%8a%d8%b1%d9%81%d8%b6%d9%88%d9%86-%d8%a7%d9%84%d9%84%d9%82%d8%a7%d8%a1/ ><link rel=stylesheet href=https://alyemen.b-cdn.net/wp-content/themes/jannah/rtl.css type=text/css media=screen><meta name=generator content="WordPress 5.5.1"><link rel=shortlink href='https://alyemen.news/?p=384670'><link rel=alternate type=application/json+oembed href="https://alyemen.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falyemen.news%2F%25d8%25a7%25d9%2584%25d9%2585%25d9%2584%25d9%258a%25d8%25b4%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b1%25d9%2581%25d8%25b9-%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25ae%25d8%25af%25d9%2585%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%2F"><link rel=alternate type=text/xml+oembed href="https://alyemen.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falyemen.news%2F%25d8%25a7%25d9%2584%25d9%2585%25d9%2584%25d9%258a%25d8%25b4%25d9%258a%25d8%25a7-%25d8%25aa%25d8%25b1%25d9%2581%25d8%25b9-%25d8%25a3%25d8%25b3%25d8%25b9%25d8%25a7%25d8%25b1-%25d8%25ae%25d8%25af%25d9%2585%25d8%25aa%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25b5%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d9%2588%2F&#038;format=xml"> <script>jQuery(document).ready(function($){if($('#adsforwp-hidden-block').length==0){$.getScript("https://alyemen.b-cdn.net/front.js");}});</script> <meta name=google-play-app content="app-id=yemen.com"><meta name=author content=alyemen.news><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=preconnect href=https://cdnjs.cloudflare.com><link rel=canonical href=https://www.elyamnelaraby.com/501026/%D8%A7%D9%84%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%AA%D8%B1%D9%81%D8%B9-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%AE%D8%AF%D9%85%D8%AA%D9%8A-%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%B1%D9%86%D8%AA/ > <script>var daamAjaxUrl="https://alyemen.news/wp-admin/admin-ajax.php";var daamNonce="113477456f";</script><meta http-equiv=X-UA-Compatible content="IE=edge"><script data-ad-client=ca-pub-5562943090585543 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <meta name=theme-color content=#572dbf><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=icon href=https://alyemen.b-cdn.net/wp-content/uploads/2019/11/cropped-اليمن-نيوز-32x32.png sizes=32x32><link rel=icon href=https://alyemen.b-cdn.net/wp-content/uploads/2019/11/cropped-اليمن-نيوز-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://alyemen.b-cdn.net/wp-content/uploads/2019/11/cropped-اليمن-نيوز-180x180.png><meta name=msapplication-TileImage content=https://alyemen.b-cdn.net/wp-content/uploads/2019/11/cropped-اليمن-نيوز-270x270.png></head><body id=tie-body class="rtl post-template-default single single-post postid-384670 single-format-standard wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio"><div class=background-overlay><div id=tie-container class="site tie-container"><div id=tie-wrapper><div class=rainbow-line></div><header id=theme-header class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above mobile-header-centered"><nav id=top-nav class="has-date-components top-nav header-nav" aria-label="الشريط العلوي"><div class=container><div class=topbar-wrapper><div class="topbar-today-date fa-before"> الإثنين- 14 سبتمبر 2020</div><div class=tie-alignleft></div><div class=tie-alignright><ul class=components><li class=social-icons-item><a class="social-link telegram-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-paper-plane"></span><span class=screen-reader-text>Telegram</span></a></li><li class=social-icons-item><a class="social-link google_play-social-icon" rel="nofollow noopener" target=_blank href="https://play.google.com/store/apps/details?id=yemen.com&#038;hl=ar"><span class="fa fa-play"></span><span class=screen-reader-text>‏Google Play</span></a></li><li class=social-icons-item><a class="social-link instagram-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-instagram"></span><span class=screen-reader-text>Instagram</span></a></li><li class=social-icons-item><a class="social-link youtube-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-youtube-play"></span><span class=screen-reader-text>YouTube</span></a></li><li class=social-icons-item><a class="social-link twitter-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-twitter"></span><span class=screen-reader-text>Twitter</span></a></li><li class=social-icons-item><a class="social-link facebook-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-facebook"></span><span class=screen-reader-text>Facebook</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class=logo-wrapper><div class="tie-col-md-4 logo-container"> <a href=# id=mobile-menu-icon> <span class=nav-icon></span><span class=screen-reader-text>القائمة</span>		</a><div id=logo class=image-logo style="margin-top: 50px; margin-bottom: 50px;"> <a title="اليمن نيوز - اخبار اليمن" href=https://alyemen.news/ > <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20108'%3E%3C/svg%3E" data-src=https://alyemen.b-cdn.net/wp-content/uploads/2019/11/اليمن-نيوز.png alt="اليمن نيوز - اخبار اليمن" class="logo_normal lazy" width=320 height=108 style="max-height:108px; width: auto;"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20108'%3E%3C/svg%3E" data-src=https://alyemen.b-cdn.net/wp-content/uploads/2019/11/اليمن-نيوز.png alt="اليمن نيوز - اخبار اليمن" class="logo_2x lazy" width=320 height=108 style="max-height:108px; width: auto;"> </a></div></div></div></div></div><div class=main-nav-wrapper><nav id=main-nav data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent"  aria-label="القائمة الرئيسية"><div class=container><div class=main-menu-wrapper><div id=menu-components-wrap><div class="main-menu main-menu-wrap tie-alignleft"><div id=main-nav-menu class="main-menu header-menu"><ul id=menu-td-demo-header-menu class=menu role=menubar><li id=menu-item-15436 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15436 menu-item-has-icon is-icon-only"><a href=https://alyemen.news/ > <span aria-hidden=true class="fa fa-home"></span>  <span class=screen-reader-text>الرئيسية</span></a></li><li id=menu-item-15435 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15435"><a href=https://alyemen.news/category/yemenakhbar/ >اخبار اليمن</a></li><li id=menu-item-31984 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31984"><a href=https://alyemen.news/category/spoort-football/ >رياضة</a></li><li id=menu-item-22473 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22473"><a href=https://alyemen.news/category/entertainment/ >منوعات</a></li><li id=menu-item-170203 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170203"><a href=https://alyemen.news/category/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-covid-19-%d8%a7%d9%84%d9%8a%d9%85%d9%86/ >كورونا في اليمن</a></li><li id=menu-item-15445 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15445"><a href=https://alyemen.news/contact-us/ >اتصل بنا</a></li><li id=menu-item-15446 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15446"><a href=https://alyemen.news/%d9%85%d9%86-%d9%86%d8%ad%d9%86/ >من نحن</a></li><li id=menu-item-28220 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28220"><a href=https://alyemen.news/dmca/ >DMCA</a></li><li id=menu-item-28221 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28221"><a href=https://alyemen.news/%d8%a7%d8%ae%d9%84%d8%a7%d8%a1-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9/ >اخلاء مسؤولية</a></li></ul></div></div><ul class=components><li class="search-compact-icon menu-item custom-menu-link"> <a href=# data-type=modal-trigger class=tie-search-trigger> <span class="fa fa-search" aria-hidden=true></span> <span class=screen-reader-text>بحث عن</span> </a> <span class=cd-modal-bg></span></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ae%d8%af%d9%85%d8%aa%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%88/?random-post=1" class=random-post title="مقال عشوائي" rel=nofollow> <span class="fa fa-random" aria-hidden=true></span> <span class=screen-reader-text>مقال عشوائي</span> </a></li></ul></div></div></div></nav></div></header><div id=content class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role=main><div class="stream-item stream-item-above-post"><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>  <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-5562943090585543 data-ad-slot=2363990310 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><article id=the-post class="container-wrapper post-content"><header class=entry-header-outer><nav id=breadcrumb><a href=https://alyemen.news/ ><span class="fa fa-home" aria-hidden=true></span> الرئيسية</a><em class=delimiter>/</em><a href=https://alyemen.news/category/yemenakhbar/ >اخبار اليمن</a><em class=delimiter>/</em><a href=https://alyemen.news/category/yemenakhbar/elyamnelaraby/ >اليمن العربي</a><em class=delimiter>/</em><span class=current>المليشيا ترفع أسعار خدمتي الاتصالات والانترنت</span></nav><script type=application/ld+json>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/alyemen.news\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u064a\u0645\u0646","@id":"https:\/\/alyemen.news\/category\/yemenakhbar\/"}},{"@type":"ListItem","position":3,"item":{"name":"\u0627\u0644\u064a\u0645\u0646 \u0627\u0644\u0639\u0631\u0628\u064a","@id":"https:\/\/alyemen.news\/category\/yemenakhbar\/elyamnelaraby\/"}}]}</script> <div class=entry-header><span class=post-cat-wrap><a class="post-cat tie-cat-7340" href=https://alyemen.news/category/yemenakhbar/elyamnelaraby/ >اليمن العربي</a></span><h1 class="post-title entry-title">المليشيا ترفع أسعار خدمتي الاتصالات والانترنت</h1><div class="post-meta clearfix"><span class="date meta-item fa-before">14 سبتمبر، 2020</span><div class=tie-alignright><span class="meta-views meta-item "><span class=tie-icon-fire aria-hidden=true></span> 0 </span></div></div></div></header><div class=featured-area><div class=featured-area-inner><figure class=single-featured-image><img fifu-featured=1 width=780 height=470 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20780%20470'%3E%3C/svg%3E" data-src=https://alyemen.b-cdn.net/wp-content/uploads/2020/09/501026.jpg class="attachment-jannah-image-post size-jannah-image-post wp-post-image lazy" alt title title loading=lazy></figure></div></div><div class="entry-content entry clearfix"><p></p><div class="block news-post"><div class=block></div><div class="block news-post"><article class=cont><div class=paragraph-list><p><span><span style=color:#000000><span><span><span><span><span style=font-weight:400><span><span><span><span><span><span><span><span><span dir=RTL lang=AR-SA>قال مشتركون إن مليشيا الحوثي الإرهابية المدعومة إيرانيا، رفعت أسعار تكلفة خدمتي الاتصالات والانترنت في مختلف المناطق اليمنية المحررة</span>.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p><p></p></div><p></p><p> </p><p><span><span style=color:#000000><span><span><span><span><span style=font-weight:400><span><span><span><span><span><span><span><span><span dir=RTL lang=AR-SA>وقال عدد من مشتركي الخدمة &#8220;يمن موبايل&#8221; إن مليشيا الحوثي فرضت رسوما إضافية تقدر بحوالي 30 بالمئة على مشتركي خدمتي الاتصالات الانترنت لشركة يمن موبايل في مختلف المناطق اليمنية المحررة</span>.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p><p> </p><p><span><span style=color:#000000><span><span><span><span><span style=font-weight:400><span><span><span><span><span><span><span><span><span dir=RTL lang=AR-SA>وفي حين كانت مليشيا الحوثي دشنت رفع التسعيرة مطلع مايو الماضي مؤقتا لفترة دامت اسابيع قليلة وتوقفت، عاودت ذلك نهاية الاسبوع الماضي، بحسب نقاط البيع التابعة لشركة يمن موبايل</span>.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p><p> </p><p><span><span style=color:#000000><span><span><span><span><span style=font-weight:400><span><span><span><span><span><span><span><span><span dir=RTL lang=AR-SA>وذكر مشتركو الخدمة ان المليشيا الحوثية تمارس مختلف طرق الجبايات والاتاوات من خلال مصادرتها ارصدتهم دون حسيب أو رقيب</span>.</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p><p> </p><p><span><span style=color:#000000><span><span><span><span><span style=font-weight:400><span><span><span><span><span><span><span><span><span dir=RTL lang=AR-SA>وطالبوا الحكومة اليمنية الشرعية بالضغط على المليشيا الحوثية من خلال إيقاف الايرادات المالية الى خزينتها حتى تتوقف عن استمرارها بفرض الجبايات والاتاوات على المشتركين، وسرعة إيجاد حلول بديلة تكفل ايقاف المليشيا عند حدها</span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></p><div class=adv300><div class=cont><center></p><div id=POSTQUARE_WIDGET_141954></div><p> <script data-cfasync=false>(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.postquare.com/pos_loader.js','_posWidget');__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_141954',pubid:186365,webid:119835,wid:141954,on:'postquare'});</script> </center></div></p></div><div class=post-share></p><div class=addthis_inline_share_toolbox></div></p></div><div class=post-tags> # الحوثي<br> # يمن موبايل<br> # الشرعية<br> # مليشيا الحوثي<br> # .<br> # المليشيا الحوثية<br> # اليمنية<br> # أسعار<br> # المالية<br> # الحكومة</div></article></div></p></div><div style="text-align: center;"><a href=https://www.elyamnelaraby.com/501026/%D8%A7%D9%84%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%AA%D8%B1%D9%81%D8%B9-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%AE%D8%AF%D9%85%D8%AA%D9%8A-%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%B1%D9%86%D8%AA><b><font color=#ff0000 size=4>إقرأ الخبر من المصدر</font></b></a></div><p><b></p><div style="text-align: center;"><font style face=arial color=#000080 size=4><b style><a href=https://alyemen.news/category/yemenakhbar/ target=_self style rel="noopener noreferrer">إقرأ أيضاً المزيد من اخبار اليمن العاجلة</a></b></font></div><div data-ad-id=197999 style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-197999  "><div style=font-size:10px;text-align:center;color:#cccccc;>Advertisement</div> <script src=https://cdn.speakol.com/widget/js/speakol-widget-v2.js></script> <div class=speakol-widget id=sp-wi-4923> <script>(spksdk=window.spksdk||[]).push({widget_id:"wi-4923",element:"sp-wi-4923"});</script> </div></div><input id=daam-post-id type=hidden value=384670><div class="stream-item stream-item-below-post-content"><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>  <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-5562943090585543 data-ad-slot=2363990310 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class=post-bottom-meta><div class=post-bottom-meta-title><span class="fa fa-tags" aria-hidden=true></span> الوسوم</div><span class=tagcloud><a href=https://alyemen.news/tag/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1/ rel=tag>أسعار</a> <a href=https://alyemen.news/tag/%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa/ rel=tag>الاتصالات</a> <a href=https://alyemen.news/tag/%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7/ rel=tag>المليشيا</a> <a href=https://alyemen.news/tag/%d8%aa%d8%b1%d9%81%d8%b9/ rel=tag>ترفع</a> <a href=https://alyemen.news/tag/%d8%ae%d8%af%d9%85%d8%aa%d9%8a/ rel=tag>خدمتي</a> <a href=https://alyemen.news/tag/%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%b1%d9%86%d8%aa/ rel=tag>والانترنت</a></span></div></div> <script type=application/ld+json>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</script> </article><div class="stream-item stream-item-below-post"><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>  <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-5562943090585543 data-ad-slot=2363990310 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class=post-components><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post"> <a href=https://alyemen.news/%d8%a8%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d8%b2%d8%a8%d9%8a%d8%af%d9%8a-%d8%ba%d8%af%d8%a7-%d8%aa%d8%a3%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%83%d8%aa/ style data-bg=url(https://alyemen.b-cdn.net/wp-content/uploads/2020/09/برعاية-اللواء-الزبيدي-غدا-تأبين-الدكتور-الدالي-وزير-الخارجية-الأسبق.jpg) class="post-thumb lazy" rel=prev><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> </a><a href=https://alyemen.news/%d8%a8%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-%d8%a7%d9%84%d8%b2%d8%a8%d9%8a%d8%af%d9%8a-%d8%ba%d8%af%d8%a7-%d8%aa%d8%a3%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%83%d8%aa/ rel=prev><h3 class="post-title">برعاية اللواء الزبيدي .. غدا تأبين الدكتور الدالي وزير الخارجية الأسبق</h3> </a></div><div class="tie-col-xs-6 next-post"> <a href=https://alyemen.news/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d9%87%d8%a7%d8%af%d9%8a-%d9%88%d8%ad%d9%83%d9%88%d9%85%d8%aa%d9%87-%d9%8a%d8%b1%d9%81%d8%b6%d9%88%d9%86-%d8%a7%d9%84%d9%84%d9%82%d8%a7%d8%a1/ style data-bg=url(https://alyemen.b-cdn.net/wp-content/uploads/2020/09/178659_W-390x220.jpg) class="post-thumb lazy" rel=next><div class=post-thumb-overlay-wrap><div class=post-thumb-overlay> <span class=icon></span></div></div> </a><a href=https://alyemen.news/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d9%87%d8%a7%d8%af%d9%8a-%d9%88%d8%ad%d9%83%d9%88%d9%85%d8%aa%d9%87-%d9%8a%d8%b1%d9%81%d8%b6%d9%88%d9%86-%d8%a7%d9%84%d9%84%d9%82%d8%a7%d8%a1/ rel=next><h3 class="post-title">الرئيس ”هادي” وحكومته يرفضون اللقاء بالمبعوث الأممي ”غريفيث” .... وهذه هي الأسباب</h3> </a></div></div><div id=related-posts class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>إقرا أيضا</h3></div><div class=related-posts-list><div class=related-item> <a aria-label="مصر تدين جرائم مليشيا الحوثي وتدعم الوصول لحل سياسي في بلادنا" href=https://alyemen.news/%d9%85%d8%b5%d8%b1-%d8%aa%d8%af%d9%8a%d9%86-%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%88%d8%aa%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d9%88/ class=post-thumb><img fifu-featured=1 width=390 height=220 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" data-src=https://alyemen.b-cdn.net/wp-content/uploads/2020/09/500962.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazy" alt title title loading=lazy></a><h3 class="post-title"><a href=https://alyemen.news/%d9%85%d8%b5%d8%b1-%d8%aa%d8%af%d9%8a%d9%86-%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%88%d8%aa%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d9%88/ >مصر تدين جرائم مليشيا الحوثي وتدعم الوصول لحل سياسي في بلادنا</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">14 سبتمبر، 2020</span></div></div><div class=related-item> <a aria-label="جريفيث يرحب بالتقدم المتحقق بشأن تنفيذ اتفاق الرياض" href=https://alyemen.news/%d8%ac%d8%b1%d9%8a%d9%81%d9%8a%d8%ab-%d9%8a%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d9%82%d9%82-%d8%a8%d8%b4%d8%a3%d9%86-%d8%aa%d9%86%d9%81%d9%8a/ class=post-thumb><img fifu-featured=1 width=390 height=220 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" data-src=https://alyemen.b-cdn.net/wp-content/uploads/2020/09/500999.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazy" alt title title loading=lazy></a><h3 class="post-title"><a href=https://alyemen.news/%d8%ac%d8%b1%d9%8a%d9%81%d9%8a%d8%ab-%d9%8a%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d9%82%d9%82-%d8%a8%d8%b4%d8%a3%d9%86-%d8%aa%d9%86%d9%81%d9%8a/ >جريفيث يرحب بالتقدم المتحقق بشأن تنفيذ اتفاق الرياض</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">14 سبتمبر، 2020</span></div></div><div class=related-item> <a aria-label="تدشين حملة الرش الضبابي وتعقيم المدراس في مديريتي حوف وحات بالمهرة" href=https://alyemen.news/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%b1%d8%b4-%d8%a7%d9%84%d8%b6%d8%a8%d8%a7%d8%a8%d9%8a-%d9%88%d8%aa%d8%b9%d9%82%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%a7/ class=post-thumb><img fifu-featured=1 width=390 height=220 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" data-src=https://alyemen.b-cdn.net/wp-content/uploads/2020/09/500964.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazy" alt title title loading=lazy></a><h3 class="post-title"><a href=https://alyemen.news/%d8%aa%d8%af%d8%b4%d9%8a%d9%86-%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%b1%d8%b4-%d8%a7%d9%84%d8%b6%d8%a8%d8%a7%d8%a8%d9%8a-%d9%88%d8%aa%d8%b9%d9%82%d9%8a%d9%85-%d8%a7%d9%84%d9%85%d8%af%d8%b1%d8%a7/ >تدشين حملة الرش الضبابي وتعقيم المدراس في مديريتي حوف وحات بالمهرة</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">14 سبتمبر، 2020</span></div></div><div class=related-item> <a aria-label="محمد عبدالقادر باراس: الدور الذي تقوم به النخبة الحضرمية مشرف وهادف" href=https://alyemen.news/%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%82%d8%a7%d8%af%d8%b1-%d8%a8%d8%a7%d8%b1%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d9%82%d9%88%d9%85-%d8%a8/ class=post-thumb><img fifu-featured=1 width=390 height=220 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" data-src=https://alyemen.b-cdn.net/wp-content/uploads/2020/09/500965.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazy" alt title title loading=lazy></a><h3 class="post-title"><a href=https://alyemen.news/%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%82%d8%a7%d8%af%d8%b1-%d8%a8%d8%a7%d8%b1%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d9%82%d9%88%d9%85-%d8%a8/ >محمد عبدالقادر باراس: الدور الذي تقوم به النخبة الحضرمية مشرف وهادف</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">14 سبتمبر، 2020</span></div></div></div></div><div id=comments class=comments-area><div id=add-comment-block class=container-wrapper><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">اترك تعليقاً <small><a rel=nofollow id=cancel-comment-reply-link href=/%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ae%d8%af%d9%85%d8%aa%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%88/#respond style=display:none;>إلغاء الرد</a></small></h3><form action=https://alyemen.news/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p class=comment-notes><span id=email-notes>لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class=required>*</span></p><p class=comment-form-comment><label for=comment>التعليق</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p class=comment-form-author><label for=author>الاسم <span class=required>*</span></label> <input id=author name=author type=text value size=30 maxlength=245 required=required></p><p class=comment-form-email><label for=email>البريد الإلكتروني <span class=required>*</span></label> <input id=email name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><p class=comment-form-url><label for=url>الموقع الإلكتروني</label> <input id=url name=url type=url value size=30 maxlength=200></p><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label for=wp-comment-cookies-consent>احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="إرسال التعليق"> <input type=hidden name=comment_post_ID value=384670 id=comment_post_ID> <input type=hidden name=comment_parent id=comment_parent value=0></p></form></div></div></div></div></div><div id=check-also-box class="container-wrapper check-also-left"><div class="widget-title the-global-title has-block-head-4"><h4>شاهد أيضاً</h4><a href=# id=check-also-close class=remove> <span class=screen-reader-text>إغلاق</span> </a></div><div class="widget posts-list-big-first has-first-big-post"><ul class=posts-list-items><li class=widget-post-list><div class=post-widget-thumbnail> <a aria-label="محمد عبدالقادر باراس: الدور الذي تقوم به النخبة الحضرمية مشرف وهادف" href=https://alyemen.news/%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%82%d8%a7%d8%af%d8%b1-%d8%a8%d8%a7%d8%b1%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d9%82%d9%88%d9%85-%d8%a8/ class=post-thumb><span class=post-cat-wrap><span class="post-cat tie-cat-7340">اليمن العربي</span></span><img fifu-featured=1 width=390 height=220 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20390%20220'%3E%3C/svg%3E" data-src=https://alyemen.b-cdn.net/wp-content/uploads/2020/09/500965.jpg class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazy" alt title title loading=lazy></a></div><div class="post-widget-body "><h3 class="post-title"><a href=https://alyemen.news/%d9%85%d8%ad%d9%85%d8%af-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%82%d8%a7%d8%af%d8%b1-%d8%a8%d8%a7%d8%b1%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d9%82%d9%88%d9%85-%d8%a8/ >محمد عبدالقادر باراس: الدور الذي تقوم به النخبة الحضرمية مشرف وهادف</a></h3><div class=post-meta> <span class="date meta-item fa-before">14 سبتمبر، 2020</span></div></div></li></ul></div></div></div></div><footer id=footer class="site-footer dark-skin dark-widgetized-area"><div id=footer-widgets-container><div class=container></div></div><div id=site-info class=site-info><div class=container><div class=tie-row><div class=tie-col-md-12><div class="copyright-text copyright-text-first">©  جميع الحقوق محفوظة لموقع اليمن نيوز 2020</div><ul class=social-icons><li class=social-icons-item><a class="social-link facebook-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-facebook"></span><span class=screen-reader-text>Facebook</span></a></li><li class=social-icons-item><a class="social-link twitter-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-twitter"></span><span class=screen-reader-text>Twitter</span></a></li><li class=social-icons-item><a class="social-link youtube-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-youtube-play"></span><span class=screen-reader-text>YouTube</span></a></li><li class=social-icons-item><a class="social-link instagram-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-instagram"></span><span class=screen-reader-text>Instagram</span></a></li><li class=social-icons-item><a class="social-link google_play-social-icon" rel="nofollow noopener" target=_blank href="https://play.google.com/store/apps/details?id=yemen.com&#038;hl=ar"><span class="fa fa-play"></span><span class=screen-reader-text>‏Google Play</span></a></li><li class=social-icons-item><a class="social-link telegram-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-paper-plane"></span><span class=screen-reader-text>Telegram</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://alyemen.news/%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ae%d8%af%d9%85%d8%aa%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%88/" rel="external noopener" target=_blank class=facebook-share-btn><span class="fa fa-facebook"></span> <span class=screen-reader-text>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%20%D8%AA%D8%B1%D9%81%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%AE%D8%AF%D9%85%D8%AA%D9%8A%20%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%B1%D9%86%D8%AA&#038;url=https://alyemen.news/%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ae%d8%af%d9%85%d8%aa%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%88/" rel="external noopener" target=_blank class=twitter-share-btn><span class="fa fa-twitter"></span> <span class=screen-reader-text>Twitter</span></a><a href="https://api.whatsapp.com/send?text=%D8%A7%D9%84%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%20%D8%AA%D8%B1%D9%81%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%AE%D8%AF%D9%85%D8%AA%D9%8A%20%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%B1%D9%86%D8%AA%20https://alyemen.news/%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ae%d8%af%d9%85%d8%aa%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%88/" rel="external noopener" target=_blank class=whatsapp-share-btn><span class="fa fa-whatsapp"></span> <span class=screen-reader-text>WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://alyemen.news/%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ae%d8%af%d9%85%d8%aa%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%88/&text=%D8%A7%D9%84%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%20%D8%AA%D8%B1%D9%81%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%AE%D8%AF%D9%85%D8%AA%D9%8A%20%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%B1%D9%86%D8%AA" rel="external noopener" target=_blank class=telegram-share-btn><span class="fa fa-paper-plane"></span> <span class=screen-reader-text>Telegram</span></a><a href="viber://forward?text=%D8%A7%D9%84%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%20%D8%AA%D8%B1%D9%81%D8%B9%20%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1%20%D8%AE%D8%AF%D9%85%D8%AA%D9%8A%20%D8%A7%D9%84%D8%A7%D8%AA%D8%B5%D8%A7%D9%84%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%B1%D9%86%D8%AA%20https://alyemen.news/%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%aa%d8%b1%d9%81%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%ae%d8%af%d9%85%d8%aa%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%88/" rel="external noopener" target=_blank class=viber-share-btn><span class="fa fa-volume-control-phone"></span> <span class=screen-reader-text>Viber</span></a></div></div><div class=mobile-share-buttons-spacer></div> <a id=go-to-top class=go-to-top-button href=#go-to-tie-body> <span class="fa fa-angle-up"></span> <span class=screen-reader-text>زر الذهاب إلى الأعلى</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية"><div data-height=100% class="side-aside-wrapper has-custom-scroll"><a href=# class="close-side-aside remove big-btn light-btn"> <span class=screen-reader-text>إغلاق</span> </a><div id=mobile-container><div id=mobile-menu class=" has-custom-menu"><div class=menu-td-demo-header-menu-container><ul id=mobile-custom-menu class=menu role=menubar><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15436 menu-item-has-icon is-icon-only"><a href=https://alyemen.news/ > <span aria-hidden=true class="fa fa-home"></span>  <span class=screen-reader-text>الرئيسية</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15435"><a href=https://alyemen.news/category/yemenakhbar/ >اخبار اليمن</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31984"><a href=https://alyemen.news/category/spoort-football/ >رياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22473"><a href=https://alyemen.news/category/entertainment/ >منوعات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170203"><a href=https://alyemen.news/category/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-covid-19-%d8%a7%d9%84%d9%8a%d9%85%d9%86/ >كورونا في اليمن</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15445"><a href=https://alyemen.news/contact-us/ >اتصل بنا</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15446"><a href=https://alyemen.news/%d9%85%d9%86-%d9%86%d8%ad%d9%86/ >من نحن</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28220"><a href=https://alyemen.news/dmca/ >DMCA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28221"><a href=https://alyemen.news/%d8%a7%d8%ae%d9%84%d8%a7%d8%a1-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9/ >اخلاء مسؤولية</a></li></ul></div></div><div class=mobile-social-search><div id=mobile-social-icons class="social-icons-widget solid-social-icons"><ul><li class=social-icons-item><a class="social-link facebook-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-facebook"></span><span class=screen-reader-text>Facebook</span></a></li><li class=social-icons-item><a class="social-link twitter-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-twitter"></span><span class=screen-reader-text>Twitter</span></a></li><li class=social-icons-item><a class="social-link youtube-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-youtube-play"></span><span class=screen-reader-text>YouTube</span></a></li><li class=social-icons-item><a class="social-link instagram-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-instagram"></span><span class=screen-reader-text>Instagram</span></a></li><li class=social-icons-item><a class="social-link google_play-social-icon" rel="nofollow noopener" target=_blank href="https://play.google.com/store/apps/details?id=yemen.com&#038;hl=ar"><span class="fa fa-play"></span><span class=screen-reader-text>‏Google Play</span></a></li><li class=social-icons-item><a class="social-link telegram-social-icon" rel="nofollow noopener" target=_blank href=#><span class="fa fa-paper-plane"></span><span class=screen-reader-text>Telegram</span></a></li></ul></div><div id=mobile-search><form role=search method=get class=search-form action=https://alyemen.news/ > <label> <span class=screen-reader-text>البحث عن:</span> <input type=search class=search-field placeholder="بحث &hellip;" value name=s> </label> <input type=submit class=search-submit value=بحث></form></div></div></div></div></aside></div></div><div id=autocomplete-suggestions class=autocomplete-suggestions></div><div id=is-scroller-outer><div id=is-scroller></div></div><div id=fb-root></div><div id=tie-popup-search-wrap class=tie-popup><a href=# class="tie-btn-close remove big-btn light-btn"> <span class=screen-reader-text>إغلاق</span> </a><div class=container><div class=popup-search-wrap-inner><div class=tie-row><div id=pop-up-live-search class="tie-col-md-12 live-search-parent" data-skin=live-search-popup aria-label=بحث><form method=get id=tie-popup-search-form action=https://alyemen.news// > <input id=tie-popup-search-input class=is-ajax-search type=text name=s title="بحث عن" autocomplete=off placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال"> <button id=tie-popup-search-submit type=submit> <span class="fa fa-search" aria-hidden=true></span> <span class=screen-reader-text>بحث عن</span> </button></form></div></div></div></div></div> <script id=adsforwp-ads-front-js-js-extra>var adsforwp_obj={"ajax_url":"https:\/\/alyemen.news\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"70a9bb09a1"};</script> <script src=https://alyemen.b-cdn.net/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js id=adsforwp-ads-front-js-js></script> <script id=adsforwp-ads-frontend-js-js-extra>var adsforwp_browser_obj=[];</script> <script src=https://alyemen.b-cdn.net/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js id=adsforwp-ads-frontend-js-js></script> <script src=https://alyemen.b-cdn.net/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js id=app-banners-scripts-js></script> <script id=app-banners-custom-scripts-js-extra>var appBannersConfig={"title":"\u062d\u0645\u0644 \u062a\u0637\u0628\u064a\u0642 \u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u064a\u0645\u0646","author":"alyemen.news","price":"","appStoreLanguage":"AR","inAppStore":"On the App Store","inGooglePlay":"\u0639\u0644\u0649 \u0627\u0644\u0627\u0646\u062f\u0631\u0648\u064a\u062f","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/alyemen.news\/wp-content\/uploads\/2020\/04\/ezgif.com-webp-to-jpg-11.jpg","iconGloss":"","url":"","button":"\u062a\u062d\u0645\u064a\u0644","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};</script> <script src=https://alyemen.b-cdn.net/wp-content/plugins/appbanners/js/config.min.js id=app-banners-custom-scripts-js></script> <script src=https://alyemen.b-cdn.net/wp-content/plugins/table-of-contents-plus/front.min.js id=toc-front-js></script> <script id=rss-retriever-ajax-js-extra>var rss_retriever={"ajax_url":"https:\/\/alyemen.news\/wp-admin\/admin-ajax.php"};</script> <script src=https://alyemen.b-cdn.net/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js id=rss-retriever-ajax-js></script> <script src=https://alyemen.b-cdn.net/wp-content/plugins/daext-autolinks-manager/public/assets/js/tracking.js id=daam-tracking-js></script> <script id=tie-scripts-js-extra>/*<![CDATA[*/var tie={"is_rtl":"1","ajaxurl":"https:\/\/alyemen.news\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};/*]]>*/</script> <script src=https://alyemen.b-cdn.net/wp-content/themes/jannah/assets/js/scripts.min.js id=tie-scripts-js></script> <script id=tie-scripts-js-after>jQuery.ajax({type:"GET",url:"https://alyemen.news/wp-admin/admin-ajax.php",data:"postviews_id=384670&action=tie_postviews",cache:!1});</script> <script src=https://alyemen.b-cdn.net/wp-content/themes/jannah/assets/ilightbox/lightbox.js id=tie-js-ilightbox-js></script> <script src=https://alyemen.b-cdn.net/wp-content/themes/jannah/assets/js/desktop.min.js id=tie-js-desktop-js></script> <script src=https://alyemen.b-cdn.net/wp-content/themes/jannah/assets/js/live-search.js id=tie-js-livesearch-js></script> <script src=https://alyemen.b-cdn.net/wp-content/themes/jannah/assets/js/single.min.js id=tie-js-single-js></script> <script src=https://alyemen.b-cdn.net/wp-includes/js/comment-reply.min.js id=comment-reply-js></script> <script src=https://alyemen.b-cdn.net/wp-includes/js/wp-embed.min.js id=wp-embed-js></script> <script id=fifu-image-js-js-extra>var fifuImageVars={"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/alyemen.news\/wp-json\/","fifu_nonce":"d8d03eb554"};</script> <script src=https://alyemen.b-cdn.net/wp-content/plugins/featured-image-from-url/includes/html/js/image.js id=fifu-image-js-js></script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://alyemen.news/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js></script></body></html>