<!DOCTYPE html><html dir="rtl" lang="ar"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://alyemen.news/xmlrpc.php" /><link rel='dns-prefetch' href='//alyemen.b-cdn.net' /><title>صحفي سعودي : ليس أمام الشرعية غير الانصياع لاتفاق الرياض &bull; اليمن نيوز - اخبار اليمن</title><style id="rocket-critical-css">BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support. BunnyCDN Node AMS1-459 Domain suspended or not configured If you are the administrator and believe this is an error on our side, please check your BunnyCDN account configuration or contact customer support.</style><link rel="preload" href="https://alyemen.b-cdn.net/wp-content/cache/min/1/1d38b800c21cc654b84c4a2a4d7b01cd.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="اخبار اليمن الان مباشر,اخر اخبار اليمن الان,اخبار اليمن اليوم,اخبار اليمن الان ,اخبار اليمن العاجلة,اخر اخبار اليمن الان عاجله, اخبار اليمن عاجل,اخبار اليمن خلال 12 ساعة,اخبار الجنوب العربي,اخبار الحوثي,اخبار التحالف في اليمن,اخبار الحرب في اليمن,اخبار عدن,اخبار صنعاء," /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://aden-tm.net/mobdet.aspx?contid=135503" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="صحفي سعودي : ليس أمام الشرعية غير الانصياع لاتفاق الرياض &bull; اليمن نيوز - اخبار اليمن" /><meta property="og:description" content="اخبار اليمن الان مباشر,اخر اخبار اليمن الان,اخبار اليمن اليوم,اخبار اليمن الان ,اخبار اليمن العاجلة,اخر اخبار اليمن الان عاجله, اخبار اليمن عاجل,اخبار اليمن خلال 12 ساعة,اخبار الجنوب العربي,اخبار الحوثي,اخبار التحالف في اليمن,اخبار الحرب في اليمن,اخبار عدن,اخبار صنعاء," /><meta property="og:url" content="http://aden-tm.net/mobdet.aspx?contid=135503" /><meta property="og:site_name" content="اليمن نيوز - اخبار اليمن" /><meta property="article:published_time" content="2020-07-12T05:48:22+00:00" /><meta property="article:modified_time" content="2020-07-12T05:48:23+00:00" /><meta property="og:image" content="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/صحفي-سعودي-ليس-أمام-الشرعية-غير-الانصياع-لاتفاق-الرياض.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/صحفي-سعودي-ليس-أمام-الشرعية-غير-الانصياع-لاتفاق-الرياض.jpg" /><link rel="amphtml" href="https://alyemen.news/%d8%b5%d8%ad%d9%81%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%8a%d8%b3-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d9%86%d8%b5%d9%8a/amp/" /><meta name="generator" content="AMP for WP 1.0.55"/><link rel='dns-prefetch' href='//www.fontstatic.com' /><link rel='dns-prefetch' href='//alyemen.b-cdn.net' /><link rel='dns-prefetch' href='//845589.smushcdn.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="اليمن نيوز - اخبار اليمن &laquo; الخلاصة" href="https://alyemen.news/feed/" /><link rel="alternate" type="application/rss+xml" title="اليمن نيوز - اخبار اليمن &laquo; خلاصة التعليقات" href="https://alyemen.news/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="اليمن نيوز - اخبار اليمن &laquo; صحفي سعودي : ليس أمام الشرعية غير الانصياع لاتفاق الرياض خلاصة التعليقات" href="https://alyemen.news/%d8%b5%d8%ad%d9%81%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%8a%d8%b3-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d9%86%d8%b5%d9%8a/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='sky-css' href='https://www.fontstatic.com/f=sky' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jazeera-css' href='https://www.fontstatic.com/f=jazeera' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='yarppWidgetCss-css' href='https://hb.wpmucdn.com/alyemen.news/b4b59cee-4b98-4d5c-96b1-1f9a8ba87ef8.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-block-library-rtl-css' href='https://hb.wpmucdn.com/alyemen.news/6d40f48f-98f9-4c5d-af3c-bca3be12a8e1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-block-library-theme-rtl-css' href='https://hb.wpmucdn.com/alyemen.news/af7650ca-f88a-40fb-b710-cb97fe72a35e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='ads-for-wp-front-css-css' href='https://hb.wpmucdn.com/alyemen.news/fefba8fc-6270-4aea-9203-181fc9dd9c44.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='app-banners-styles-css' href='https://hb.wpmucdn.com/alyemen.news/700a3c68-6f5f-4233-9466-0cc9134d4430.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='toc-screen-css' href='https://hb.wpmucdn.com/alyemen.news/dc602d09-3aeb-4125-9501-f9bd85dcb50c.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp_automatic_gallery_style-css' href='https://hb.wpmucdn.com/alyemen.news/1eec4ec5-1909-4ced-8041-6461603c5ccf.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='rss-retriever-css' href='https://hb.wpmucdn.com/alyemen.news/d965f467-c5f0-4c47-8f05-1975d5abf581.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='tie-css-base-css' href='https://hb.wpmucdn.com/alyemen.news/704eff21-efc4-44a1-96c9-5813a64ff7cc.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='tie-css-styles-css' href='https://hb.wpmucdn.com/alyemen.news/022e115e-9f8f-4dd2-b23f-c1b15a724a32.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='tie-css-widgets-css' href='https://hb.wpmucdn.com/alyemen.news/6915a747-9019-42f4-a0d8-0b5319ddf074.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='tie-css-helpers-css' href='https://hb.wpmucdn.com/alyemen.news/f2081be0-8af3-4f24-8220-54f33bb856a8.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='tie-css-ilightbox-css' href='https://hb.wpmucdn.com/alyemen.news/ea3859d8-45f1-4a30-bb63-b45a3c1dc522.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='tie-css-print-css' href='https://hb.wpmucdn.com/alyemen.news/35bc5ede-ba76-4879-af49-4b30f079a7ba.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><link rel='preload' id='tie-css-single-css' href='https://hb.wpmucdn.com/alyemen.news/f55c06fe-20fa-43c0-b085-f2b1551c7f08.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='tie-css-single-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/ff76870d-ecbd-4022-af32-c7bd6936f44b.js' defer></script> <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/6adb46d2-0630-4077-ae39-fc6c2376cc75.js' defer></script> <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/8e0b543a-e6ba-4574-9ad5-3d232764d7d5.js' defer></script> <link rel='https://api.w.org/' href='https://alyemen.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alyemen.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alyemen.b-cdn.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://alyemen.news/?p=315213' />  <meta name="google-play-app" content="app-id=yemen.com"><meta name="author" content="alyemen.news"><meta name="viewport" content="width=device-width, initial-scale=1.0"><style>[class$="woocommerce-product-gallery__trigger"]{visibility:hidden}</style>  <style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-ad-client="ca-pub-5562943090585543" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#572dbf" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />  <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <link rel="icon" href="https://alyemen.b-cdn.net/wp-content/uploads/2019/11/cropped-اليمن-نيوز-32x32.png" sizes="32x32" /><link rel="icon" href="https://alyemen.b-cdn.net/wp-content/uploads/2019/11/cropped-اليمن-نيوز-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://alyemen.b-cdn.net/wp-content/uploads/2019/11/cropped-اليمن-نيوز-180x180.png" /><meta name="msapplication-TileImage" content="https://alyemen.b-cdn.net/wp-content/uploads/2019/11/cropped-اليمن-نيوز-270x270.png" /> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body id="tie-body" class="rtl post-template-default single single-post postid-315213 single-format-standard wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above mobile-header-centered"><nav id="top-nav" class="has-date-components top-nav header-nav" aria-label="الشريط العلوي"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before"> الأحد- 12 يوليو 2020</div><div class="tie-alignleft"></div><div class="tie-alignright"><ul class="components"><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="nofollow noopener" target="_blank" href="https://play.google.com/store/apps/details?id=yemen.com&#038;hl=ar"><span class="fa fa-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">القائمة</span> </a><div id="logo" class="image-logo" style="margin-top: 50px; margin-bottom: 50px;"> <a title="اليمن نيوز - اخبار اليمن" href="https://alyemen.news/"> <img  alt="اليمن نيوز - اخبار اليمن"  width="320" height="108" style="max-height:108px; width: auto;" data-src="https://alyemen.b-cdn.net/wp-content/uploads/2019/11/اليمن-نيوز.png" class="logo_normal lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://alyemen.b-cdn.net/wp-content/uploads/2019/11/اليمن-نيوز.png" alt="اليمن نيوز - اخبار اليمن" class="logo_normal" width="320" height="108" style="max-height:108px; width: auto;"></noscript> <img  alt="اليمن نيوز - اخبار اليمن"  width="320" height="108" style="max-height:108px; width: auto;" data-src="https://alyemen.b-cdn.net/wp-content/uploads/2019/11/اليمن-نيوز.png" class="logo_2x lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://alyemen.b-cdn.net/wp-content/uploads/2019/11/اليمن-نيوز.png" alt="اليمن نيوز - اخبار اليمن" class="logo_2x" width="320" height="108" style="max-height:108px; width: auto;"></noscript> </a></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-td-demo-header-menu" class="menu" role="menubar"><li id="menu-item-15436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15436 menu-item-has-icon is-icon-only"><a href="https://alyemen.news/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li><li id="menu-item-15435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15435"><a href="https://alyemen.news/category/yemenakhbar/">اخبار اليمن</a></li><li id="menu-item-31984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31984"><a href="https://alyemen.news/category/spoort-football/">رياضة</a></li><li id="menu-item-22473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22473"><a href="https://alyemen.news/category/entertainment/">منوعات</a></li><li id="menu-item-170203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170203"><a href="https://alyemen.news/category/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-covid-19-%d8%a7%d9%84%d9%8a%d9%85%d9%86/">كورونا في اليمن</a></li><li id="menu-item-15445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15445"><a href="https://alyemen.news/contact-us/">اتصل بنا</a></li><li id="menu-item-15446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15446"><a href="https://alyemen.news/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li id="menu-item-28220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28220"><a href="https://alyemen.news/dmca/">DMCA</a></li><li id="menu-item-28221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28221"><a href="https://alyemen.news/%d8%a7%d8%ae%d9%84%d8%a7%d8%a1-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9/">اخلاء مسؤولية</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </a> <span class="cd-modal-bg"></span></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/%D8%B5%D8%AD%D9%81%D9%8A-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D9%84%D9%8A%D8%B3-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%B5%D9%8A/?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">مقال عشوائي</span> </a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5562943090585543" data-ad-slot="2363990310" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><article id="the-post" class="container-wrapper post-content"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://alyemen.news/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://alyemen.news/category/yemenakhbar/">اخبار اليمن</a><em class="delimiter">/</em><a href="https://alyemen.news/category/yemenakhbar/adentime/">عدن تايم</a><em class="delimiter">/</em><span class="current">صحفي سعودي : ليس أمام الشرعية غير الانصياع لاتفاق الرياض</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/alyemen.news\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u064a\u0645\u0646","@id":"https:\/\/alyemen.news\/category\/yemenakhbar\/"}},{"@type":"ListItem","position":3,"item":{"name":"\u0639\u062f\u0646 \u062a\u0627\u064a\u0645","@id":"https:\/\/alyemen.news\/category\/yemenakhbar\/adentime\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-7405" href="https://alyemen.news/category/yemenakhbar/adentime/">عدن تايم</a></span><h1 class="post-title entry-title">صحفي سعودي : ليس أمام الشرعية غير الانصياع لاتفاق الرياض</h1><div class="post-meta clearfix"><span class="date meta-item fa-before">12 يوليو، 2020</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div></div></div></header><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470"   alt="" data-src="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/صحفي-سعودي-ليس-أمام-الشرعية-غير-الانصياع-لاتفاق-الرياض.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="780" height="470" src="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/صحفي-سعودي-ليس-أمام-الشرعية-غير-الانصياع-لاتفاق-الرياض.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></noscript></figure></div></div><div class="entry-content entry clearfix"><p></p><div><p style=" color: #cc3300;&#13;&#10; font-family: tahoma;&#13;&#10; font-weight: bold;">&#13;<br /> <span id="ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_NDetails1_newssourcefro" style="font-size:Medium;">عدن تايم &#8211; خاص : </span>&#13;</p><p> <span id="ctl00_ctl00_ContentPlaceHolder1_ContentPlaceHolder1_NDetails1_lblarticalDetails" style="font-size:Medium;">اكد رئيس تحرير صحيفة&#8221;العروبة اليوم&#8221; الصحفي السعودي سامي عثمان ان الشرعية تلاعبت في تنفيذ اتفاق الرياض للتهرب من الاستحقاقات الجنوبية.</p><p>وقال العثمان في تغريدة له على تويتر:صحيح ان الشرعية اليمنية تلاعبت كثيرا في تنفيذ اتفاق الرياض السابق باعتبارها تريد الانفراد في السيطرة على الشمال والجنوب في نفس الوقت بينما هناك استحقاقات جنوبية غابت لسنوات منذ الوحله.</p><p>واضاف:الصحيح كذلك ليس أمامها من فرصة سوى الانصياع لاتفاق الرياض الحالي!</p><p></span></div><p></p><div style="text-align: center;"><a href="http://aden-tm.net/mobdet.aspx?contid=135503"><b><font color="#ff0000" size="4">إقرأ الخبر من المصدر</font></b></a></div><p><b></p><div style="text-align: center;"><font style="" face="arial" color="#000080" size="4"><b style=""><a href="https://alyemen.news/category/yemenakhbar/" target="_self" style="" rel="noopener noreferrer">إقرأ أيضاً المزيد من اخبار اليمن العاجلة</a></b></font></div><div data-ad-id="197999" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom afw_ad afwadid-197999 "><div style="font-size:10px;text-align:center;color:#cccccc;">Advertisement</div>  <div class="speakol-widget" id="sp-wi-4923">  </div></div><div class='yarpp-related'><h3>Related posts:</h3><ol><li><a href="https://alyemen.news/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%86-%d9%86%d8%ad%d9%86-%d8%a3%d9%85%d8%a7%d9%85-%d8%ae%d8%b7%d8%b1-%d8%ad/" rel="bookmark" title="الحكومة ”الشرعية“ تعلن: نحن أمام خطر حقيقي ونأمل تنفيذ الملحقات الـ3 لاتفاق الرياض">الحكومة ”الشرعية“ تعلن: نحن أمام خطر حقيقي ونأمل تنفيذ الملحقات الـ3 لاتفاق الرياض </a></li><li><a href="https://alyemen.news/%d8%ae%d8%a8%d9%8a%d8%b1-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%88%d9%84%d8%af-%d9%84%d9%8a%d8%a8%d9%82/" rel="bookmark" title="خبير عسكري سعودي : اتفاق الرياض ولد ليبقى والمعرقل سيكون خارج الشرعية و&quot;لإصلاح&quot; يصوغ الوهم">خبير عسكري سعودي : اتفاق الرياض ولد ليبقى والمعرقل سيكون خارج الشرعية و&quot;لإصلاح&quot; يصوغ الوهم </a></li><li><a href="https://alyemen.news/%d8%b5%d8%ad%d9%81%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%83%d8%b4%d9%81-%d8%ae%d8%b7%d9%88%d8%b1%d8%a9-%d8%ac%d9%86%d8%a7%d8%ad-%d9%82%d8%b7%d8%b1-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%b4/" rel="bookmark" title="صحفي سعودي يكشف خطورة جناح قطر داخل الشرعية">صحفي سعودي يكشف خطورة جناح قطر داخل الشرعية </a></li><li><a href="https://alyemen.news/%d8%a7%d9%84%d9%8a%d8%a7%d9%81%d8%b9%d9%8a-%d9%84%d8%a7%d9%8a%d9%88%d8%ac%d8%af-%d8%ae%d9%8a%d8%a7%d8%b1-%d8%a3%d9%85%d8%a7%d9%85-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d8%b3%d8%a7%d8%af/" rel="bookmark" title="اليافعي: لايوجد خيار أمام حكومة الفساد “الشرعية” غير تنفيذ بنود اتفاق الرياض">اليافعي: لايوجد خيار أمام حكومة الفساد “الشرعية” غير تنفيذ بنود اتفاق الرياض </a></li></ol></div> <input id="daam-post-id" type="hidden" value="315213"><div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5562943090585543" data-ad-slot="2363990310" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://alyemen.news/tag/%d8%a3%d9%85%d8%a7%d9%85/" rel="tag">أمام</a> <a href="https://alyemen.news/tag/%d8%a7%d9%84%d8%a7%d9%86%d8%b5%d9%8a%d8%a7%d8%b9/" rel="tag">الانصياع</a> <a href="https://alyemen.news/tag/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/" rel="tag">الرياض</a> <a href="https://alyemen.news/tag/%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9/" rel="tag">الشرعية</a> <a href="https://alyemen.news/tag/%d8%b3%d8%b9%d9%88%d8%af%d9%8a/" rel="tag">سعودي</a> <a href="https://alyemen.news/tag/%d8%b5%d8%ad%d9%81%d9%8a/" rel="tag">صحفي</a> <a href="https://alyemen.news/tag/%d8%ba%d9%8a%d8%b1/" rel="tag">غير</a> <a href="https://alyemen.news/tag/%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82/" rel="tag">لاتفاق</a> <a href="https://alyemen.news/tag/%d9%84%d9%8a%d8%b3/" rel="tag">ليس</a></span></div></div> <script type="application/ld+json">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</script> </article><div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5562943090585543" data-ad-slot="2363990310" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-components"><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post"> <a href="https://alyemen.news/%d8%aa%d9%86%d9%81%d9%8a%d8%b0%d9%8a%d8%a9-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%ae%d9%86%d9%81%d8%b1-%d8%aa%d9%86%d8%a7%d9%82%d8%b4-%d9%82%d8%b6%d9%8a%d8%a9-%d8%aa%d8%b9%d8%ab%d8%b1-%d9%85/" style="background-image: url(https://alyemen.b-cdn.net/wp-content/uploads/2020/07/7d25a631-f0f3-481e-a427-1375eb89dcd0.jpeg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="https://alyemen.news/%d8%aa%d9%86%d9%81%d9%8a%d8%b0%d9%8a%d8%a9-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%ae%d9%86%d9%81%d8%b1-%d8%aa%d9%86%d8%a7%d9%82%d8%b4-%d9%82%d8%b6%d9%8a%d8%a9-%d8%aa%d8%b9%d8%ab%d8%b1-%d9%85/" rel="prev"><h3 class="post-title">تنفيذية انتقالي خنفر تناقش قضية تعثر مرتبات العسكريين الجنوبيين</h3> </a></div><div class="tie-col-xs-6 next-post"> <a href="https://alyemen.news/%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b4%d8%aa%d8%b1%d9%83%d8%a9-%d8%aa%d8%b5%d8%af-%d9%87%d8%ac%d9%88%d9%85%d8%a7-%d8%ad%d9%88%d8%ab%d9%8a%d8%a7-%d8%b4%d8%b1%d9%82%d9%8a-%d8%a7/" style="background-image: url(https://alyemen.b-cdn.net/wp-content/uploads/2020/07/489671.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="https://alyemen.news/%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b4%d8%aa%d8%b1%d9%83%d8%a9-%d8%aa%d8%b5%d8%af-%d9%87%d8%ac%d9%88%d9%85%d8%a7-%d8%ad%d9%88%d8%ab%d9%8a%d8%a7-%d8%b4%d8%b1%d9%82%d9%8a-%d8%a7/" rel="next"><h3 class="post-title">القوات المشتركة تصد هجوما حوثيا شرقي الحديدة</h3> </a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>إقرا أيضا</h3></div><div class="related-posts-list"><div class="related-item"> <a aria-label="اتفاق الرياض فرصة للشرعية لتصحيح مسارها" href="https://alyemen.news/%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%81%d8%b1%d8%b5%d8%a9-%d9%84%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d9%84%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad-%d9%85%d8%b3%d8%a7%d8%b1/" class="post-thumb"><img width="390" height="220"   alt="Photo of اتفاق الرياض فرصة للشرعية لتصحيح مسارها" data-src="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/اتفاق-الرياض-فرصة-للشرعية-لتصحيح-مسارها.JPG" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/اتفاق-الرياض-فرصة-للشرعية-لتصحيح-مسارها.JPG" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of اتفاق الرياض فرصة للشرعية لتصحيح مسارها" /></noscript></a><h3 class="post-title"><a href="https://alyemen.news/%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%81%d8%b1%d8%b5%d8%a9-%d9%84%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d9%84%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad-%d9%85%d8%b3%d8%a7%d8%b1/">اتفاق الرياض فرصة للشرعية لتصحيح مسارها</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">12 يوليو، 2020</span></div></div><div class="related-item"> <a aria-label="قيادة اللواء 35 بتعز ترفض السماح للجنة عسكرية تابعه للاخوان من دخول مقر اللواء" href="https://alyemen.news/%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-35-%d8%a8%d8%aa%d8%b9%d8%b2-%d8%aa%d8%b1%d9%81%d8%b6-%d8%a7%d9%84%d8%b3%d9%85%d8%a7%d8%ad-%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%b9/" class="post-thumb"><img width="390" height="220"   alt="Photo of قيادة اللواء 35 بتعز ترفض السماح للجنة عسكرية تابعه للاخوان من دخول مقر اللواء" data-src="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/قيادة-اللواء-35-بتعز-ترفض-السماح-للجنة-عسكرية-تابعه-للاخوان.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/قيادة-اللواء-35-بتعز-ترفض-السماح-للجنة-عسكرية-تابعه-للاخوان.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of قيادة اللواء 35 بتعز ترفض السماح للجنة عسكرية تابعه للاخوان من دخول مقر اللواء" /></noscript></a><h3 class="post-title"><a href="https://alyemen.news/%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-35-%d8%a8%d8%aa%d8%b9%d8%b2-%d8%aa%d8%b1%d9%81%d8%b6-%d8%a7%d9%84%d8%b3%d9%85%d8%a7%d8%ad-%d9%84%d9%84%d8%ac%d9%86%d8%a9-%d8%b9/">قيادة اللواء 35 بتعز ترفض السماح للجنة عسكرية تابعه للاخوان من دخول مقر اللواء</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">12 يوليو، 2020</span></div></div><div class="related-item"> <a aria-label="المتضررون من سيول عدن الاخيرة يدعون لوقفة امام منزل المحافظ" href="https://alyemen.news/%d8%a7%d9%84%d9%85%d8%aa%d8%b6%d8%b1%d8%b1%d9%88%d9%86-%d9%85%d9%86-%d8%b3%d9%8a%d9%88%d9%84-%d8%b9%d8%af%d9%86-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9-%d9%8a%d8%af%d8%b9%d9%88%d9%86-%d9%84%d9%88/" class="post-thumb"><img width="390" height="220"   alt="Photo of المتضررون من سيول عدن الاخيرة يدعون لوقفة امام منزل المحافظ" data-src="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/المتضررون-من-سيول-عدن-الاخيرة-يدعون-لوقفة-امام-منزل-المحافظ.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/المتضررون-من-سيول-عدن-الاخيرة-يدعون-لوقفة-امام-منزل-المحافظ.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of المتضررون من سيول عدن الاخيرة يدعون لوقفة امام منزل المحافظ" /></noscript></a><h3 class="post-title"><a href="https://alyemen.news/%d8%a7%d9%84%d9%85%d8%aa%d8%b6%d8%b1%d8%b1%d9%88%d9%86-%d9%85%d9%86-%d8%b3%d9%8a%d9%88%d9%84-%d8%b9%d8%af%d9%86-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9-%d9%8a%d8%af%d8%b9%d9%88%d9%86-%d9%84%d9%88/">المتضررون من سيول عدن الاخيرة يدعون لوقفة امام منزل المحافظ</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">12 يوليو، 2020</span></div></div><div class="related-item"> <a aria-label="وثيقة- وزير المالية يحذر محافظ المهرة من الاستيلاء على الايراد" href="https://alyemen.news/%d9%88%d8%ab%d9%8a%d9%82%d8%a9-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%85%d9%87%d8%b1%d8%a9-%d9%85/" class="post-thumb"><img width="390" height="220"   alt="Photo of وثيقة- وزير المالية يحذر محافظ المهرة من الاستيلاء على الايراد" data-src="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/وثيقة-وزير-المالية-يحذر-محافظ-المهرة-من-الاستيلاء-على-الايراد.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of وثيقة- وزير المالية يحذر محافظ المهرة من الاستيلاء على الايراد" data-src="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/وثيقة-وزير-المالية-يحذر-محافظ-المهرة-من-الاستيلاء-على-الايراد.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/وثيقة-وزير-المالية-يحذر-محافظ-المهرة-من-الاستيلاء-على-الايراد.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of وثيقة- وزير المالية يحذر محافظ المهرة من الاستيلاء على الايراد" /></noscript></noscript></a><h3 class="post-title"><a href="https://alyemen.news/%d9%88%d8%ab%d9%8a%d9%82%d8%a9-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%85%d9%87%d8%b1%d8%a9-%d9%85/">وثيقة- وزير المالية يحذر محافظ المهرة من الاستيلاء على الايراد</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">12 يوليو، 2020</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%B5%D8%AD%D9%81%D9%8A-%D8%B3%D8%B9%D9%88%D8%AF%D9%8A-%D9%84%D9%8A%D8%B3-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D8%A7%D9%86%D8%B5%D9%8A/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://alyemen.news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='315213' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-left"><div class="widget-title the-global-title has-block-head-4"><h4>شاهد أيضاً</h4> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">إغلاق</span> </a></div><div class="widget posts-list-big-first has-first-big-post"><ul class="posts-list-items"><li class="widget-post-list"><div class="post-widget-thumbnail"> <a aria-label="وثيقة- وزير المالية يحذر محافظ المهرة من الاستيلاء على الايراد" href="https://alyemen.news/%d9%88%d8%ab%d9%8a%d9%82%d8%a9-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%85%d9%87%d8%b1%d8%a9-%d9%85/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-7405">عدن تايم</span></span><img width="390" height="220"   alt="Photo of وثيقة- وزير المالية يحذر محافظ المهرة من الاستيلاء على الايراد" data-src="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/وثيقة-وزير-المالية-يحذر-محافظ-المهرة-من-الاستيلاء-على-الايراد.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220"   alt="Photo of وثيقة- وزير المالية يحذر محافظ المهرة من الاستيلاء على الايراد" data-src="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/وثيقة-وزير-المالية-يحذر-محافظ-المهرة-من-الاستيلاء-على-الايراد.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="220" src="https://alyemen.b-cdn.net/wp-content/uploads/2020/07/وثيقة-وزير-المالية-يحذر-محافظ-المهرة-من-الاستيلاء-على-الايراد.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of وثيقة- وزير المالية يحذر محافظ المهرة من الاستيلاء على الايراد" /></noscript></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://alyemen.news/%d9%88%d8%ab%d9%8a%d9%82%d8%a9-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%85%d9%87%d8%b1%d8%a9-%d9%85/">وثيقة- وزير المالية يحذر محافظ المهرة من الاستيلاء على الايراد</a></h3><div class="post-meta"> <span class="date meta-item fa-before">12 يوليو، 2020</span></div></div></li></ul></div></div></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">© جميع الحقوق محفوظة لموقع اليمن نيوز 2020</div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-301404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301404"><a title="برنامج تشغيل العاب" href="https://mofeeed.com/%D8%A3%D9%81%D8%B6%D9%84-%D8%A8%D8%B1%D8%A7%D9%85%D8%AC-%D8%AA%D8%B4%D8%BA%D9%8A%D9%84-%D8%A7%D9%84%D8%A7%D9%84%D8%B9%D8%A7%D8%A8-2020-%D8%A8%D8%AF%D9%88%D9%86-%D9%85%D8%B4%D8%A7%D9%83%D9%84/">برنامج تشغيل العاب</a></li><li id="menu-item-301405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301405"><a title="قهوة مختصة" href="https://2030.coffee/">قهوة مختصة</a></li><li id="menu-item-301406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301406"><a title="سيو يوتيوب" href="https://mofeeed.com/%D9%83%D9%8A%D9%81-%D8%AA%D8%AA%D8%B5%D8%AF%D8%B1-%D9%81%D9%8A%D8%AF%D9%8A%D9%88%D9%87%D8%A7%D8%AA-%D9%8A%D9%88%D8%AA%D9%8A%D9%88%D8%A8-%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%A7%D9%84%D8%A8%D8%AD%D8%AB/">سيو يوتيوب</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="nofollow noopener" target="_blank" href="https://play.google.com/store/apps/details?id=yemen.com&#038;hl=ar"><span class="fa fa-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://alyemen.news/%d8%b5%d8%ad%d9%81%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%8a%d8%b3-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d9%86%d8%b5%d9%8a/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B5%D8%AD%D9%81%D9%8A%20%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%3A%20%D9%84%D9%8A%D8%B3%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9%20%D8%BA%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A7%D9%86%D8%B5%D9%8A%D8%A7%D8%B9%20%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6&#038;url=https://alyemen.news/%d8%b5%d8%ad%d9%81%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%8a%d8%b3-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d9%86%d8%b5%d9%8a/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%D8%B5%D8%AD%D9%81%D9%8A%20%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%3A%20%D9%84%D9%8A%D8%B3%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9%20%D8%BA%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A7%D9%86%D8%B5%D9%8A%D8%A7%D8%B9%20%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%20https://alyemen.news/%d8%b5%d8%ad%d9%81%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%8a%d8%b3-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d9%86%d8%b5%d9%8a/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://alyemen.news/%d8%b5%d8%ad%d9%81%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%8a%d8%b3-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d9%86%d8%b5%d9%8a/&text=%D8%B5%D8%AD%D9%81%D9%8A%20%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%3A%20%D9%84%D9%8A%D8%B3%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9%20%D8%BA%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A7%D9%86%D8%B5%D9%8A%D8%A7%D8%B9%20%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%B5%D8%AD%D9%81%D9%8A%20%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%20%3A%20%D9%84%D9%8A%D8%B3%20%D8%A3%D9%85%D8%A7%D9%85%20%D8%A7%D9%84%D8%B4%D8%B1%D8%B9%D9%8A%D8%A9%20%D8%BA%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A7%D9%86%D8%B5%D9%8A%D8%A7%D8%B9%20%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%20https://alyemen.news/%d8%b5%d8%ad%d9%81%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%8a%d8%b3-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d9%86%d8%b5%d9%8a/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">زر الذهاب إلى الأعلى</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-td-demo-header-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15436 menu-item-has-icon is-icon-only"><a href="https://alyemen.news/"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15435"><a href="https://alyemen.news/category/yemenakhbar/">اخبار اليمن</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31984"><a href="https://alyemen.news/category/spoort-football/">رياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22473"><a href="https://alyemen.news/category/entertainment/">منوعات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170203"><a href="https://alyemen.news/category/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-covid-19-%d8%a7%d9%84%d9%8a%d9%85%d9%86/">كورونا في اليمن</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15445"><a href="https://alyemen.news/contact-us/">اتصل بنا</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15446"><a href="https://alyemen.news/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28220"><a href="https://alyemen.news/dmca/">DMCA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28221"><a href="https://alyemen.news/%d8%a7%d8%ae%d9%84%d8%a7%d8%a1-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9/">اخلاء مسؤولية</a></li></ul></div></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="nofollow noopener" target="_blank" href="https://play.google.com/store/apps/details?id=yemen.com&#038;hl=ar"><span class="fa fa-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://alyemen.news/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /></form></div></div></div></div></aside></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث"><form method="get" id="tie-popup-search-form" action="https://alyemen.news//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button></form></div></div></div></div></div><link rel='preload' id='fifu-woo-css-css' href='https://hb.wpmucdn.com/alyemen.news/46704f3d-9ac5-4c11-834c-180b73b4b7cc.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='fifu-woo-css-inline-css' type='text/css'>img.zoomImg{display:inline!important}</style><link rel='preload' id='yarppRelatedCss-css' href='https://hb.wpmucdn.com/alyemen.news/378c0c71-31fc-4a62-8467-060975c9b65d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var adsforwp_obj = {"ajax_url":"https:\/\/alyemen.news\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"0af021c42f"}; /* ]]> */</script> <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/ca348da9-8a93-472f-aee1-347fa5a0a8cf.js' defer></script>  <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/b3447dca-791e-41db-bd54-e79c9a09fcb5.js' defer></script> <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/4c2fcacc-cb93-4070-9337-5b337c0ab902.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var appBannersConfig = {"title":"\u062d\u0645\u0644 \u062a\u0637\u0628\u064a\u0642 \u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u064a\u0645\u0646","author":"alyemen.news","price":"","appStoreLanguage":"AR","inAppStore":"On the App Store","inGooglePlay":"\u0639\u0644\u0649 \u0627\u0644\u0627\u0646\u062f\u0631\u0648\u064a\u062f","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/alyemen.news\/wp-content\/uploads\/2020\/04\/ezgif.com-webp-to-jpg-11.jpg","iconGloss":"","url":"","button":"\u062a\u062d\u0645\u064a\u0644","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"}; /* ]]> */</script> <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/70061a2a-b185-4605-ab61-0908dfb28aa8.js' defer></script> <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/f567448a-c06d-48cd-b820-af5ee4aca0d0.js' defer></script>  <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/43280b55-25cf-4ad2-8d66-3d3d05b529ee.js' defer></script> <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/cdcc4986-79d0-4a21-b006-4640d6c8e254.js' defer></script> <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/49604699-298c-4bae-a6db-2a45889e1206.js' defer></script>   <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/4ceff25a-38c9-4ee8-8f0b-6eda63a5754b.js' defer></script>  <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/c9d00500-93ff-4947-90ca-9949bd256dc5.js' defer></script> <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/0bbbbe38-b2e3-4ff2-b8d2-b84b9ce037f4.js' defer></script> <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/a148e3e0-1628-4bba-b29e-329216b35a2c.js' defer></script> <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/2d314a6f-3127-46d2-b25e-8d9b728f31c9.js' defer></script> <script type='text/javascript' src='https://hb.wpmucdn.com/alyemen.news/f33f4302-34c7-4ee4-9546-1eb6590ca566.js' defer></script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://alyemen.b-cdn.net/wp-content/cache/min/1/4632ed7b8e9dde8b40261406a0793014.js" data-minify="1" defer></script><script type='text/javascript'>jQuery.ajax({
					type : "GET",
					url  : "https://alyemen.news/wp-admin/admin-ajax.php",
					data : "postviews_id=315213&action=tie_postviews",
					cache: !1
				});</script><noscript><link rel="stylesheet" href="https://alyemen.b-cdn.net/wp-content/cache/min/1/1d38b800c21cc654b84c4a2a4d7b01cd.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='sky-css' href='https://www.fontstatic.com/f=sky' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jazeera-css' href='https://www.fontstatic.com/f=jazeera' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='yarppWidgetCss-css' href='https://hb.wpmucdn.com/alyemen.news/b4b59cee-4b98-4d5c-96b1-1f9a8ba87ef8.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://hb.wpmucdn.com/alyemen.news/6d40f48f-98f9-4c5d-af3c-bca3be12a8e1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-block-library-theme-rtl-css' href='https://hb.wpmucdn.com/alyemen.news/af7650ca-f88a-40fb-b710-cb97fe72a35e.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://hb.wpmucdn.com/alyemen.news/fefba8fc-6270-4aea-9203-181fc9dd9c44.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='app-banners-styles-css' href='https://hb.wpmucdn.com/alyemen.news/700a3c68-6f5f-4233-9466-0cc9134d4430.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='toc-screen-css' href='https://hb.wpmucdn.com/alyemen.news/dc602d09-3aeb-4125-9501-f9bd85dcb50c.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://hb.wpmucdn.com/alyemen.news/1eec4ec5-1909-4ced-8041-6461603c5ccf.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='rss-retriever-css' href='https://hb.wpmucdn.com/alyemen.news/d965f467-c5f0-4c47-8f05-1975d5abf581.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tie-css-base-css' href='https://hb.wpmucdn.com/alyemen.news/704eff21-efc4-44a1-96c9-5813a64ff7cc.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tie-css-styles-css' href='https://hb.wpmucdn.com/alyemen.news/022e115e-9f8f-4dd2-b23f-c1b15a724a32.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tie-css-widgets-css' href='https://hb.wpmucdn.com/alyemen.news/6915a747-9019-42f4-a0d8-0b5319ddf074.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tie-css-helpers-css' href='https://hb.wpmucdn.com/alyemen.news/f2081be0-8af3-4f24-8220-54f33bb856a8.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href='https://hb.wpmucdn.com/alyemen.news/ea3859d8-45f1-4a30-bb63-b45a3c1dc522.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tie-css-print-css' href='https://hb.wpmucdn.com/alyemen.news/35bc5ede-ba76-4879-af49-4b30f079a7ba.css' type='text/css' media='print' /></noscript><noscript><link rel='stylesheet' id='tie-css-single-css' href='https://hb.wpmucdn.com/alyemen.news/f55c06fe-20fa-43c0-b085-f2b1551c7f08.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='fifu-woo-css-css' href='https://hb.wpmucdn.com/alyemen.news/46704f3d-9ac5-4c11-834c-180b73b4b7cc.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='yarppRelatedCss-css' href='https://hb.wpmucdn.com/alyemen.news/378c0c71-31fc-4a62-8467-060975c9b65d.css' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->