<!DOCTYPE html><html dir="rtl" lang="ar"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://alyemen.news/xmlrpc.php" /><title>عاجل : مليشيا الحوثي تنفذ اول عملية التفاف مفاجئ على مأرب واندلاع اشتباكات مع قبليين &bull; اليمن نيوز</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://alyemen-news.exactdn.com/wp-content/cache/min/1/41b5ff8ada80b46a7f12d60fb9834f91.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta property="og:title" content="عاجل : مليشيا الحوثي تنفذ اول عملية التفاف مفاجئ على مأرب واندلاع اشتباكات مع قبليين"/><meta property="og:description" content="قالت مصادر محلية ان مليشيات الحوثيين نفذت عملية التفاف بشكل مفاجئ وغير متوقع في مديرية "/><meta property="og:image" content="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-617318828.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="عاجل : مليشيا الحوثي تنفذ اول عملية التفاف مفاجئ على مأرب واندلاع اشتباكات مع قبليين"/><meta name="twitter:description" content="قالت مصادر محلية ان مليشيات الحوثيين نفذت عملية التفاف بشكل مفاجئ وغير متوقع في مديرية "/><meta name="twitter:image" content="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-617318828.jpg"/><meta name="author" content="ابابيل نت"/><meta name="description" content="اخبار اليمن الان مباشر,اخر اخبار اليمن الان,اخبار اليمن اليوم,اخبار اليمن الان ,اخبار اليمن العاجلة,اخر اخبار اليمن الان عاجله, اخبار اليمن عاجل,اخبار اليمن خلال 12 ساعة,اخبار الجنوب العربي,اخبار الحوثي,اخبار التحالف في اليمن,اخبار الحرب في اليمن,اخبار عدن,اخبار صنعاء,"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d9%86%d9%81%d8%b0-%d8%a7%d9%88%d9%84-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%81/" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:url" content="https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d9%86%d9%81%d8%b0-%d8%a7%d9%88%d9%84-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%81/" /><meta property="og:site_name" content="اليمن نيوز" /><meta property="article:tag" content="اشتباكات" /><meta property="article:tag" content="التفاف" /><meta property="article:tag" content="الحوثي" /><meta property="article:tag" content="اول" /><meta property="article:tag" content="تنفذ" /><meta property="article:tag" content="عاجل" /><meta property="article:tag" content="على" /><meta property="article:tag" content="عملية" /><meta property="article:tag" content="قبليين" /><meta property="article:tag" content="مأرب" /><meta property="article:tag" content="مع" /><meta property="article:tag" content="مفاجئ" /><meta property="article:tag" content="مليشيا" /><meta property="article:tag" content="واندلاع" /><meta property="article:section" content="ابابيل نت" /><meta property="article:published_time" content="2020-03-30T20:54:43+00:00" /><meta property="article:modified_time" content="2020-03-30T20:54:44+00:00" /><meta property="og:updated_time" content="2020-03-30T20:54:44+00:00" /><meta name="twitter:card" content="summary" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel="amphtml" href="https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d9%86%d9%81%d8%b0-%d8%a7%d9%88%d9%84-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%81/amp/" /><meta name="generator" content="AMP for WP 1.0.33"/><link rel='dns-prefetch' href='//www.fontstatic.com' /><link rel='dns-prefetch' href='//alyemen-news.exactdn.com' /><link rel="alternate" type="application/rss+xml" title="اليمن نيوز &laquo; الخلاصة" href="https://alyemen.news/feed/" /><link rel="alternate" type="application/rss+xml" title="اليمن نيوز &laquo; خلاصة التعليقات" href="https://alyemen.news/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="اليمن نيوز &laquo; عاجل : مليشيا الحوثي تنفذ اول عملية التفاف مفاجئ على مأرب واندلاع اشتباكات مع قبليين خلاصة التعليقات" href="https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d9%86%d9%81%d8%b0-%d8%a7%d9%88%d9%84-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%81/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='sky-css' href='https://www.fontstatic.com/f=sky' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jazeera-css' href='https://www.fontstatic.com/f=jazeera' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='preload' id='tie-css-print-css' href='//alyemen-news.exactdn.com/wp-content/themes/jannah/assets/css/print.css?m=1573151815' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><style id='tie-css-single-inline-css' type='text/css'>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</style> <script type='text/javascript' src='//alyemen-news.exactdn.com/wp-includes/js/jquery/jquery.js?'></script>   <script type='text/javascript'>/* <![CDATA[ */ var eio_lazy_vars = {"exactdn_domain":"alyemen-news.exactdn.com"}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://alyemen.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alyemen.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alyemen-news.exactdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://alyemen.news/?p=179573' /><style type="text/css"></style><style>[class$="woocommerce-product-gallery__trigger"]{visibility:hidden}</style><style type='text/css'>img#wpstats{display:none}</style><meta http-equiv="X-UA-Compatible" content="IE=edge"><script data-ad-client="ca-pub-5562943090585543" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta name="theme-color" content="#572dbf" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><noscript><style>.lazyload[data-src]{display:none!important}</style></noscript><link rel="icon" href="https://alyemen-news.exactdn.com/wp-content/uploads/2019/11/cropped-اليمن-نيوز.png?strip=all&#038;lossy=1&#038;resize=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://alyemen-news.exactdn.com/wp-content/uploads/2019/11/cropped-اليمن-نيوز.png?strip=all&#038;lossy=1&#038;resize=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://alyemen-news.exactdn.com/wp-content/uploads/2019/11/cropped-اليمن-نيوز.png?strip=all&#038;lossy=1&#038;resize=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://alyemen-news.exactdn.com/wp-content/uploads/2019/11/cropped-اليمن-نيوز.png?strip=all&#038;lossy=1&#038;resize=270%2C270&#038;ssl=1" /> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body id="tie-body" class="rtl post-template-default single single-post postid-179573 single-format-standard wrapper-has-shadow block-head-4 block-head-5 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_read_next hide_post_authorbio"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-dark top-nav-above mobile-header-centered"><nav id="top-nav" class="has-date-components top-nav header-nav" aria-label="الشريط العلوي"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date fa-before"> الثلاثاء- 31 مارس 2020</div><div class="tie-alignleft"></div><div class="tie-alignright"><ul class="components"><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="nofollow noopener external noreferrer" target="_blank" href="https://play.google.com/store/apps/details?id=yemen.com&#038;hl=ar" data-wpel-link="external"><span class="fa fa-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul></div></div></div></nav><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">القائمة</span> </a><div id="logo" class="image-logo" style="margin-top: 50px; margin-bottom: 50px;"> <a title="اليمن نيوز" href="https://alyemen.news/" data-wpel-link="internal" rel="noopener noreferrer"> <img src="https://alyemen-news.exactdn.com/wp-content/uploads/2019/11/اليمن-نيوز.png?lazy=2" alt="اليمن نيوز" class="logo_normal lazyload" width="320" height="108" style="max-height:108px; width: auto;" data-src="https://alyemen-news.exactdn.com/wp-content/uploads/2019/11/اليمن-نيوز.png" loading="lazy"><noscript><img src="https://alyemen-news.exactdn.com/wp-content/uploads/2019/11/اليمن-نيوز.png" alt="اليمن نيوز" class="logo_normal" width="320" height="108" style="max-height:108px; width: auto;"></noscript> <img src="https://alyemen-news.exactdn.com/wp-content/uploads/2019/11/اليمن-نيوز.png?lazy=2" alt="اليمن نيوز" class="logo_2x lazyload" width="320" height="108" style="max-height:108px; width: auto;" data-src="https://alyemen-news.exactdn.com/wp-content/uploads/2019/11/اليمن-نيوز.png" loading="lazy"><noscript><img src="https://alyemen-news.exactdn.com/wp-content/uploads/2019/11/اليمن-نيوز.png" alt="اليمن نيوز" class="logo_2x" width="320" height="108" style="max-height:108px; width: auto;"></noscript> </a></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-td-demo-header-menu" class="menu" role="menubar"><li id="menu-item-15436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15436 menu-item-has-icon is-icon-only"><a href="https://alyemen.news/" data-wpel-link="internal" rel="noopener noreferrer"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li><li id="menu-item-15435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15435"><a href="https://alyemen.news/category/yemenakhbar/" data-wpel-link="internal" rel="noopener noreferrer">اخبار اليمن</a></li><li id="menu-item-31984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31984"><a href="https://alyemen.news/category/spoort-football/" data-wpel-link="internal" rel="noopener noreferrer">رياضة</a></li><li id="menu-item-22473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22473"><a href="https://alyemen.news/category/entertainment/" data-wpel-link="internal" rel="noopener noreferrer">منوعات</a></li><li id="menu-item-170203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170203"><a href="https://alyemen.news/category/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-covid-19/" data-wpel-link="internal" rel="noopener noreferrer">فيروس كورونا</a></li><li id="menu-item-15445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15445"><a href="https://alyemen.news/contact-us/" data-wpel-link="internal" rel="noopener noreferrer">اتصل بنا</a></li><li id="menu-item-15446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15446"><a href="https://alyemen.news/%d9%85%d9%86-%d9%86%d8%ad%d9%86/" data-wpel-link="internal" rel="noopener noreferrer">من نحن</a></li><li id="menu-item-28220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28220"><a href="https://alyemen.news/dmca/" data-wpel-link="internal" rel="noopener noreferrer">DMCA</a></li><li id="menu-item-28221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28221"><a href="https://alyemen.news/%d8%a7%d8%ae%d9%84%d8%a7%d8%a1-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9/" data-wpel-link="internal" rel="noopener noreferrer">اخلاء مسؤولية</a></li><li id="menu-item-42000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42000"><a href="https://alyemen.news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal" rel="noopener noreferrer">سياسة الخصوصية</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </a> <span class="cd-modal-bg"></span></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/%D8%B9%D8%A7%D8%AC%D9%84-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D8%AA%D9%86%D9%81%D8%B0-%D8%A7%D9%88%D9%84-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%81/?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow noopener noreferrer" data-wpel-link="internal"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">مقال عشوائي</span> </a></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5562943090585543" data-ad-slot="2363990310" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><article id="the-post" class="container-wrapper post-content"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://alyemen.news/" data-wpel-link="internal" rel="noopener noreferrer"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://alyemen.news/category/yemenakhbar/" data-wpel-link="internal" rel="noopener noreferrer">اخبار اليمن</a><em class="delimiter">/</em><a href="https://alyemen.news/category/yemenakhbar/ababiil/" data-wpel-link="internal" rel="noopener noreferrer">ابابيل نت</a><em class="delimiter">/</em><span class="current">عاجل : مليشيا الحوثي تنفذ اول عملية التفاف مفاجئ على مأرب واندلاع اشتباكات مع قبليين</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/alyemen.news\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u064a\u0645\u0646","@id":"https:\/\/alyemen.news\/category\/yemenakhbar\/"}},{"@type":"ListItem","position":3,"item":{"name":"\u0627\u0628\u0627\u0628\u064a\u0644 \u0646\u062a","@id":"https:\/\/alyemen.news\/category\/yemenakhbar\/ababiil\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-3039" href="https://alyemen.news/category/yemenakhbar/ababiil/" data-wpel-link="internal" rel="noopener noreferrer">ابابيل نت</a></span><h1 class="post-title entry-title">عاجل : مليشيا الحوثي تنفذ اول عملية التفاف مفاجئ على مأرب واندلاع اشتباكات مع قبليين</h1><div class="post-meta clearfix"><span class="date meta-item fa-before">30 مارس، 2020</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 0 </span></div></div></div></header><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://alyemen-news.exactdn.com/wp-content/ewww/lazy/placeholder-780x470.png" class="attachment-jannah-image-post size-jannah-image-post wp-post-image lazyload" alt="" data-src="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-617318828.jpg?strip=all&amp;lossy=1&amp;resize=780%2C470&amp;ssl=1" loading="lazy" /><noscript><img width="780" height="470" src="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-617318828.jpg?strip=all&amp;lossy=1&amp;resize=780%2C470&amp;ssl=1" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></noscript></figure></div></div><div class="entry-content entry clearfix"><div class="lptw lptw-clearfix lptw-post-top lptw-float-center lptw-align-center lptw-column-1"><div id="lptw-45626-1375476281" class="lptw-container lptw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45626" data-type="code"><div id="lptw-45626-1375476281-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('lptw-45626-1375476281');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('lptw-45626-1375476281-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-5562943090585543"  data-ad-slot="5299772311" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('lptw-45626-1375476281-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5562943090585543"  data-ad-slot="5299772311" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('lptw-45626-1375476281-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5562943090585543"  data-ad-slot="5299772311" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('lptw-45626-1375476281-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5562943090585543"  data-ad-slot="5299772311" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p> قالت مصادر محلية ان مليشيات الحوثيين نفذت عملية التفاف بشكل مفاجئ وغير متوقع في مديرية رحبة غربي محافظة مأرب.</p><p>وحسب مصادر محلية أن المجاميع الحوثية تسللت عبر منطقة &#8220;يكلا&#8221; قادمة من بلاد قيفة برداع، وتوجهت جهة الصدارة.</p><p>وأضافت المصادر أن قبائل &#8220;آل ابوعشة&#8221; و &#8220;القرادعة&#8221; اشتبكوا مع هذه المجاميع في محاولة لصدها من عبور رحبة وأن الاشتباكات مازالت قائمة حتى وقت كتابة هذا الخبر وفقا لموقع &#8220;يمن برس&#8221;.</p><div class="lptw lptw-clearfix lptw-post-middle lptw-float-center lptw-align-center lptw-column-1"><div id="lptw-45626-922521724" class="lptw-container lptw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45626" data-type="code"><div id="lptw-45626-922521724-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('lptw-45626-922521724');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('lptw-45626-922521724-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-5562943090585543"  data-ad-slot="5299772311" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('lptw-45626-922521724-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5562943090585543"  data-ad-slot="5299772311" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('lptw-45626-922521724-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5562943090585543"  data-ad-slot="5299772311" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('lptw-45626-922521724-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5562943090585543"  data-ad-slot="5299772311" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>يجدر الإشارة إلى أن مليشيا الحوثي تحاول جاهدة اختراق محافظة مأرب والتسلل عبر مناطق جبلية في محاولة منها الالتفاف على قوات الجيش والمقاومة في جبهتي صرواح والمشجح، ولكن القبائل تفشل مخططاتها في كل مرة.</p><div style="text-align: center;"><a href="http://ababiil.net/yemen-news/190069.html" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><b><font color="#ff0000" size="4">إقرأ الخبر من المصدر</font></b></a></div><p><b></p><div style="text-align: center;"><font style="" face="arial" color="#000080" size="4"><b style=""><a href="https://alyemen.news/category/yemenakhbar/" target="_self" style="" rel="noopener noreferrer" data-wpel-link="internal">إقرأ أيضاً المزيد من اخبار اليمن العاجلة</a></b></font></div><div class="lptw lptw-clearfix lptw-post-bottom lptw-float-center lptw-align-center lptw-column-1"><div id="lptw-45626-1925615734" class="lptw-container lptw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45626" data-type="code"><div id="lptw-45626-1925615734-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('lptw-45626-1925615734');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('lptw-45626-1925615734-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-5562943090585543"  data-ad-slot="5299772311" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('lptw-45626-1925615734-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5562943090585543"  data-ad-slot="5299772311" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('lptw-45626-1925615734-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5562943090585543"  data-ad-slot="5299772311" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('lptw-45626-1925615734-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5562943090585543"  data-ad-slot="5299772311" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="crp_related "><h3>مواضيع قد تهمك</h3><ul><li><a href="https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d8%ac%d8%a8%d9%87%d8%a7%d8%aa-%d9%86%d9%87%d9%85-%d9%88%d8%a7%d9%84%d8%ac%d9%88%d9%81-%d8%aa%d9%84%d8%aa%d9%87%d9%85-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad/" data-wpel-link="internal" rel="noopener noreferrer"><span class="crp_title">عاجل : جبهات نهم والجوف تلتهم مليشيا الحوثي وتغير مفاجئ في موازين المعركة.. تفاصيل التطورات</span></a></li><li><a href="https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d8%b3%d9%8a%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%88%d9%84-%d9%85%d8%b9%d8%b3%d9%83%d8%b1/" data-wpel-link="internal" rel="noopener noreferrer"><span class="crp_title">عاجل : مليشيا الحوثي تسيطر على اول معسكرات مأرب الاستراتيجية</span></a></li><li><a href="https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a8%d8%b9%d8%af-%d9%83%d8%b3%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%88%d9%81-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a/" data-wpel-link="internal" rel="noopener noreferrer"><span class="crp_title">عاجل : بعد كسرها في الجوف.. مليشيا الحوثي تلجأ الى خطة بديلة للتقدم نحو مأرب</span></a></li><li><a href="https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d9%82%d9%88%d8%a7%d8%aa-%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%a9-%d8%aa%d9%86%d9%81%d8%b0-%d8%a7%d9%88%d9%84-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%85-%d9%85%d9%86-%d8%a7%d9%84/" data-wpel-link="internal" rel="noopener noreferrer"><span class="crp_title">عاجل : قوات حكومية تنفذ اول انتقام من الحوثيين عقب زحفهم على مأرب</span></a></li><li><a href="https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%a3%d8%b1%d8%a8-%d8%aa%d9%88%d9%82%d9%81-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d8%b1%d8%b3%d8%a7%d9%84-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84/" data-wpel-link="internal" rel="noopener noreferrer"><span class="crp_title">عاجل.. مأرب توقف عملية ارسال الحوالات المالية الى مناطق سيطرة الحوثيين</span></a></li><li><a href="https://alyemen.news/%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d8%b1%d8%aa%d9%83%d8%a8-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%85%d8%b1%d9%88%d8%b9%d8%a9-%d8%aa%d9%87%d8%b2-%d9%85%d8%a3/" data-wpel-link="internal" rel="noopener noreferrer"><span class="crp_title">مليشيا الحوثي ترتكب جريمة مروعة تهز مأرب</span></a></li></ul><div class="crp_clear"></div></div><div class="stream-item stream-item-below-post-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5562943090585543" data-ad-slot="2363990310" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="https://alyemen.news/tag/%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83%d8%a7%d8%aa/" rel="tag noopener noreferrer" data-wpel-link="internal">اشتباكات</a> <a href="https://alyemen.news/tag/%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d9%81/" rel="tag noopener noreferrer" data-wpel-link="internal">التفاف</a> <a href="https://alyemen.news/tag/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a/" rel="tag noopener noreferrer" data-wpel-link="internal">الحوثي</a> <a href="https://alyemen.news/tag/%d8%a7%d9%88%d9%84/" rel="tag noopener noreferrer" data-wpel-link="internal">اول</a> <a href="https://alyemen.news/tag/%d8%aa%d9%86%d9%81%d8%b0/" rel="tag noopener noreferrer" data-wpel-link="internal">تنفذ</a> <a href="https://alyemen.news/tag/%d8%b9%d8%a7%d8%ac%d9%84/" rel="tag noopener noreferrer" data-wpel-link="internal">عاجل</a> <a href="https://alyemen.news/tag/%d8%b9%d9%84%d9%89/" rel="tag noopener noreferrer" data-wpel-link="internal">على</a> <a href="https://alyemen.news/tag/%d8%b9%d9%85%d9%84%d9%8a%d8%a9/" rel="tag noopener noreferrer" data-wpel-link="internal">عملية</a> <a href="https://alyemen.news/tag/%d9%82%d8%a8%d9%84%d9%8a%d9%8a%d9%86/" rel="tag noopener noreferrer" data-wpel-link="internal">قبليين</a> <a href="https://alyemen.news/tag/%d9%85%d8%a3%d8%b1%d8%a8/" rel="tag noopener noreferrer" data-wpel-link="internal">مأرب</a> <a href="https://alyemen.news/tag/%d9%85%d8%b9/" rel="tag noopener noreferrer" data-wpel-link="internal">مع</a> <a href="https://alyemen.news/tag/%d9%85%d9%81%d8%a7%d8%ac%d8%a6/" rel="tag noopener noreferrer" data-wpel-link="internal">مفاجئ</a> <a href="https://alyemen.news/tag/%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7/" rel="tag noopener noreferrer" data-wpel-link="internal">مليشيا</a> <a href="https://alyemen.news/tag/%d9%88%d8%a7%d9%86%d8%af%d9%84%d8%a7%d8%b9/" rel="tag noopener noreferrer" data-wpel-link="internal">واندلاع</a></span></div></div> <script type="application/ld+json">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</script> </article><div class="stream-item stream-item-below-post"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5562943090585543" data-ad-slot="2363990310" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-components"><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post"> <a href="https://alyemen.news/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d9%8a%d9%86-%d9%8a%d8%ad%d8%ab-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a3%d8%b7%d8%b1%d8%a7%d9%81-%d8%a7/" style="" class="post-thumb lazyload" rel="prev noopener noreferrer" data-bg="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/-الخبراء-التابع-للمفوضية-السامية-لحقوق-الإنسان.jpg?strip=all&amp;lossy=1&amp;resize=355%2C195&amp;ssl=1" data-wpel-link="internal"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="https://alyemen.news/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d9%8a%d9%86-%d9%8a%d8%ad%d8%ab-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a3%d8%b7%d8%b1%d8%a7%d9%81-%d8%a7/" rel="prev noopener noreferrer" data-wpel-link="internal"><h3 class="post-title">فريق الخبراء الدوليين يحث جميع أطراف النزاع في اليمن على الإفراج الفوري عن جميع المحتجزين والمعتقلين السياسيين</h3> </a></div><div class="tie-col-xs-6 next-post"> <a href="https://alyemen.news/%d8%b9%d8%af%d9%86-%d8%ad%d9%85%d9%84%d8%a9-%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d9%84%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a9-%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7/" style="" class="post-thumb lazyload" rel="next noopener noreferrer" data-bg="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/-أمنية-لمراقبة-تنفيذ-تدابير-الوقاية-من-فيروس-كورونا.jpg?strip=all&amp;lossy=1&amp;resize=293%2C195&amp;ssl=1" data-wpel-link="internal"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> </a> <a href="https://alyemen.news/%d8%b9%d8%af%d9%86-%d8%ad%d9%85%d9%84%d8%a9-%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d9%84%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a9-%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%a7/" rel="next noopener noreferrer" data-wpel-link="internal"><h3 class="post-title">عدن .. حملة أمنية لمراقبة تنفيذ تدابير الوقاية من فيروس كورونا</h3> </a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title the-global-title"><h3>إقرا أيضا</h3></div><div class="related-posts-list"><div class="related-item"> <a aria-label="مسؤول حكومي منشق عن الحوثيين يكشف جانبا من جرائم وفساد المليشيات" href="https://alyemen.news/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%ad%d9%83%d9%88%d9%85%d9%8a-%d9%85%d9%86%d8%b4%d9%82-%d8%b9%d9%86-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%8a%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%ac%d8%a7%d9%86%d8%a8/" class="post-thumb" data-wpel-link="internal" rel="noopener noreferrer"><img width="390" height="220" src="https://alyemen-news.exactdn.com/wp-content/ewww/lazy/placeholder-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt="Photo of مسؤول حكومي منشق عن الحوثيين يكشف جانبا من جرائم وفساد المليشيات" data-src="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-962630759.jpg?strip=all&amp;lossy=1&amp;resize=390%2C220&amp;ssl=1" loading="lazy" /><noscript><img width="390" height="220" src="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-962630759.jpg?strip=all&amp;lossy=1&amp;resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of مسؤول حكومي منشق عن الحوثيين يكشف جانبا من جرائم وفساد المليشيات" /></noscript></a><h3 class="post-title"><a href="https://alyemen.news/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%ad%d9%83%d9%88%d9%85%d9%8a-%d9%85%d9%86%d8%b4%d9%82-%d8%b9%d9%86-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%8a%d9%86-%d9%8a%d9%83%d8%b4%d9%81-%d8%ac%d8%a7%d9%86%d8%a8/" data-wpel-link="internal" rel="noopener noreferrer">مسؤول حكومي منشق عن الحوثيين يكشف جانبا من جرائم وفساد المليشيات</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">30 مارس، 2020</span></div></div><div class="related-item"> <a aria-label="معلومات صادمة.. كيف ينقل المصاب بكورونا الفيروس لـ88 الف شخص" href="https://alyemen.news/%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%83%d9%8a%d9%81-%d9%8a%d9%86%d9%82%d9%84-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="post-thumb" data-wpel-link="internal" rel="noopener noreferrer"><img width="390" height="220" src="https://alyemen-news.exactdn.com/wp-content/ewww/lazy/placeholder-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt="Photo of معلومات صادمة.. كيف ينقل المصاب بكورونا الفيروس لـ88 الف شخص" data-src="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-812473150.jpg?strip=all&amp;lossy=1&amp;resize=390%2C220&amp;ssl=1" loading="lazy" /><noscript><img width="390" height="220" src="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-812473150.jpg?strip=all&amp;lossy=1&amp;resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of معلومات صادمة.. كيف ينقل المصاب بكورونا الفيروس لـ88 الف شخص" /></noscript></a><h3 class="post-title"><a href="https://alyemen.news/%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%b5%d8%a7%d8%af%d9%85%d8%a9-%d9%83%d9%8a%d9%81-%d9%8a%d9%86%d9%82%d9%84-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" data-wpel-link="internal" rel="noopener noreferrer">معلومات صادمة.. كيف ينقل المصاب بكورونا الفيروس لـ88 الف شخص</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">30 مارس، 2020</span></div></div><div class="related-item"> <a aria-label="الحوثيون يستكملون السيطرة على معسكر اللبنات وهذه المواقع المتبقية للشرعية شرق الجوف" href="https://alyemen.news/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d9%83%d9%85%d9%84%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%8a%d8%b7%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%b3%d9%83%d8%b1-%d8%a7/" class="post-thumb" data-wpel-link="internal" rel="noopener noreferrer"><img width="390" height="220" src="https://alyemen-news.exactdn.com/wp-content/ewww/lazy/placeholder-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt="Photo of الحوثيون يستكملون السيطرة على معسكر اللبنات وهذه المواقع المتبقية للشرعية شرق الجوف" data-src="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-258837692.jpg?strip=all&amp;lossy=1&amp;resize=390%2C220&amp;ssl=1" loading="lazy" /><noscript><img width="390" height="220" src="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-258837692.jpg?strip=all&amp;lossy=1&amp;resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of الحوثيون يستكملون السيطرة على معسكر اللبنات وهذه المواقع المتبقية للشرعية شرق الجوف" /></noscript></a><h3 class="post-title"><a href="https://alyemen.news/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%aa%d9%83%d9%85%d9%84%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%8a%d8%b7%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d8%b9%d8%b3%d9%83%d8%b1-%d8%a7/" data-wpel-link="internal" rel="noopener noreferrer">الحوثيون يستكملون السيطرة على معسكر اللبنات وهذه المواقع المتبقية للشرعية شرق الجوف</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">30 مارس، 2020</span></div></div><div class="related-item"> <a aria-label="ضبط شحنة اسمدة مهربة بالساحل الغربي كانت بطريقها لمليشيا الحوثي" href="https://alyemen.news/%d8%b6%d8%a8%d8%b7-%d8%b4%d8%ad%d9%86%d8%a9-%d8%a7%d8%b3%d9%85%d8%af%d8%a9-%d9%85%d9%87%d8%b1%d8%a8%d8%a9-%d8%a8%d8%a7%d9%84%d8%b3%d8%a7%d8%ad%d9%84-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a-%d9%83%d8%a7/" class="post-thumb" data-wpel-link="internal" rel="noopener noreferrer"><img width="390" height="220" src="https://alyemen-news.exactdn.com/wp-content/ewww/lazy/placeholder-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt="Photo of ضبط شحنة اسمدة مهربة بالساحل الغربي كانت بطريقها لمليشيا الحوثي" data-src="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-557030533.jpg?strip=all&amp;lossy=1&amp;resize=390%2C220&amp;ssl=1" loading="lazy" /><noscript><img width="390" height="220" src="https://alyemen-news.exactdn.com/wp-content/ewww/lazy/placeholder-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt="Photo of ضبط شحنة اسمدة مهربة بالساحل الغربي كانت بطريقها لمليشيا الحوثي" data-src="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-557030533.jpg?strip=all&amp;lossy=1&amp;resize=390%2C220&amp;ssl=1" loading="lazy" /><noscript><img width="390" height="220" src="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-557030533.jpg?strip=all&amp;lossy=1&amp;resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of ضبط شحنة اسمدة مهربة بالساحل الغربي كانت بطريقها لمليشيا الحوثي" /></noscript></noscript></a><h3 class="post-title"><a href="https://alyemen.news/%d8%b6%d8%a8%d8%b7-%d8%b4%d8%ad%d9%86%d8%a9-%d8%a7%d8%b3%d9%85%d8%af%d8%a9-%d9%85%d9%87%d8%b1%d8%a8%d8%a9-%d8%a8%d8%a7%d9%84%d8%b3%d8%a7%d8%ad%d9%84-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a-%d9%83%d8%a7/" data-wpel-link="internal" rel="noopener noreferrer">ضبط شحنة اسمدة مهربة بالساحل الغربي كانت بطريقها لمليشيا الحوثي</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">30 مارس، 2020</span></div></div></div></div><div id="comments" class="comments-area"><div id="add-comment-block" class="container-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title the-global-title has-block-head-4">اترك تعليقاً <small><a rel="nofollow noopener noreferrer" id="cancel-comment-reply-link" href="/%D8%B9%D8%A7%D8%AC%D9%84-%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D8%AA%D9%86%D9%81%D8%B0-%D8%A7%D9%88%D9%84-%D8%B9%D9%85%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D9%81/#respond" style="display:none;" data-wpel-link="internal">إلغاء الرد</a></small></h3><form action="https://alyemen.news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='179573' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><div id="check-also-box" class="container-wrapper check-also-left"><div class="widget-title the-global-title has-block-head-4"><h4>شاهد أيضاً</h4> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">إغلاق</span> </a></div><div class="widget posts-list-big-first has-first-big-post"><ul class="posts-list-items"><li class="widget-post-list"><div class="post-widget-thumbnail"> <a aria-label="ضبط شحنة اسمدة مهربة بالساحل الغربي كانت بطريقها لمليشيا الحوثي" href="https://alyemen.news/%d8%b6%d8%a8%d8%b7-%d8%b4%d8%ad%d9%86%d8%a9-%d8%a7%d8%b3%d9%85%d8%af%d8%a9-%d9%85%d9%87%d8%b1%d8%a8%d8%a9-%d8%a8%d8%a7%d9%84%d8%b3%d8%a7%d8%ad%d9%84-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a-%d9%83%d8%a7/" class="post-thumb" data-wpel-link="internal" rel="noopener noreferrer"><span class="post-cat-wrap"><span class="post-cat tie-cat-3039">ابابيل نت</span></span><img width="390" height="220" src="https://alyemen-news.exactdn.com/wp-content/ewww/lazy/placeholder-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt="Photo of ضبط شحنة اسمدة مهربة بالساحل الغربي كانت بطريقها لمليشيا الحوثي" data-src="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-557030533.jpg?strip=all&amp;lossy=1&amp;resize=390%2C220&amp;ssl=1" loading="lazy" /><noscript><img width="390" height="220" src="https://alyemen-news.exactdn.com/wp-content/ewww/lazy/placeholder-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image lazyload" alt="Photo of ضبط شحنة اسمدة مهربة بالساحل الغربي كانت بطريقها لمليشيا الحوثي" data-src="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-557030533.jpg?strip=all&amp;lossy=1&amp;resize=390%2C220&amp;ssl=1" loading="lazy" /><noscript><img width="390" height="220" src="https://alyemen-news.exactdn.com/wp-content/uploads/2020/03/30-03-20-557030533.jpg?strip=all&amp;lossy=1&amp;resize=390%2C220&amp;ssl=1" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of ضبط شحنة اسمدة مهربة بالساحل الغربي كانت بطريقها لمليشيا الحوثي" /></noscript></noscript></a></div><div class="post-widget-body "><h3 class="post-title"><a href="https://alyemen.news/%d8%b6%d8%a8%d8%b7-%d8%b4%d8%ad%d9%86%d8%a9-%d8%a7%d8%b3%d9%85%d8%af%d8%a9-%d9%85%d9%87%d8%b1%d8%a8%d8%a9-%d8%a8%d8%a7%d9%84%d8%b3%d8%a7%d8%ad%d9%84-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a-%d9%83%d8%a7/" data-wpel-link="internal" rel="noopener noreferrer">ضبط شحنة اسمدة مهربة بالساحل الغربي كانت بطريقها لمليشيا الحوثي</a></h3><div class="post-meta"> <span class="date meta-item fa-before">30 مارس، 2020</span></div></div></li></ul></div></div></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"></div></div><div id="site-info" class="site-info"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">© جميع الحقوق محفوظة لموقع اليمن نيوز 2020</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="nofollow noopener external noreferrer" target="_blank" href="https://play.google.com/store/apps/details?id=yemen.com&#038;hl=ar" data-wpel-link="external"><span class="fa fa-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d9%86%d9%81%d8%b0-%d8%a7%d9%88%d9%84-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%81/" rel="external noopener nofollow noreferrer" target="_blank" class="facebook-share-btn" data-wpel-link="external"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B9%D8%A7%D8%AC%D9%84%20%3A%20%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%20%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%20%D8%AA%D9%86%D9%81%D8%B0%20%D8%A7%D9%88%D9%84%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D9%81%20%D9%85%D9%81%D8%A7%D8%AC%D8%A6%20%D8%B9%D9%84%D9%89%20%D9%85%D8%A3%D8%B1%D8%A8%20%D9%88%D8%A7%D9%86%D8%AF%D9%84%D8%A7%D8%B9%20%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA%20%D9%85%D8%B9%20%D9%82%D8%A8%D9%84%D9%8A%D9%8A%D9%86&#038;url=https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d9%86%d9%81%d8%b0-%d8%a7%d9%88%d9%84-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%81/" rel="external noopener nofollow noreferrer" target="_blank" class="twitter-share-btn" data-wpel-link="external"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%D8%B9%D8%A7%D8%AC%D9%84%20%3A%20%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%20%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%20%D8%AA%D9%86%D9%81%D8%B0%20%D8%A7%D9%88%D9%84%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D9%81%20%D9%85%D9%81%D8%A7%D8%AC%D8%A6%20%D8%B9%D9%84%D9%89%20%D9%85%D8%A3%D8%B1%D8%A8%20%D9%88%D8%A7%D9%86%D8%AF%D9%84%D8%A7%D8%B9%20%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA%20%D9%85%D8%B9%20%D9%82%D8%A8%D9%84%D9%8A%D9%8A%D9%86%20https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d9%86%d9%81%d8%b0-%d8%a7%d9%88%d9%84-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%81/" rel="external noopener nofollow noreferrer" target="_blank" class="whatsapp-share-btn" data-wpel-link="external"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d9%86%d9%81%d8%b0-%d8%a7%d9%88%d9%84-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%81/&amp;text=%D8%B9%D8%A7%D8%AC%D9%84%20%3A%20%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%20%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%20%D8%AA%D9%86%D9%81%D8%B0%20%D8%A7%D9%88%D9%84%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D9%81%20%D9%85%D9%81%D8%A7%D8%AC%D8%A6%20%D8%B9%D9%84%D9%89%20%D9%85%D8%A3%D8%B1%D8%A8%20%D9%88%D8%A7%D9%86%D8%AF%D9%84%D8%A7%D8%B9%20%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA%20%D9%85%D8%B9%20%D9%82%D8%A8%D9%84%D9%8A%D9%8A%D9%86" rel="external noopener nofollow noreferrer" target="_blank" class="telegram-share-btn" data-wpel-link="external"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=%D8%B9%D8%A7%D8%AC%D9%84%20%3A%20%D9%85%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%20%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A%20%D8%AA%D9%86%D9%81%D8%B0%20%D8%A7%D9%88%D9%84%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D9%81%20%D9%85%D9%81%D8%A7%D8%AC%D8%A6%20%D8%B9%D9%84%D9%89%20%D9%85%D8%A3%D8%B1%D8%A8%20%D9%88%D8%A7%D9%86%D8%AF%D9%84%D8%A7%D8%B9%20%D8%A7%D8%B4%D8%AA%D8%A8%D8%A7%D9%83%D8%A7%D8%AA%20%D9%85%D8%B9%20%D9%82%D8%A8%D9%84%D9%8A%D9%8A%D9%86%20https://alyemen.news/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d9%86%d9%81%d8%b0-%d8%a7%d9%88%d9%84-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%81/" rel="external noopener nofollow noreferrer" target="_blank" class="viber-share-btn" data-wpel-link="external"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">زر الذهاب إلى الأعلى</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-td-demo-header-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15436 menu-item-has-icon is-icon-only"><a href="https://alyemen.news/" data-wpel-link="internal" rel="noopener noreferrer"> <span aria-hidden="true" class="fa fa-home"></span> <span class="screen-reader-text">الرئيسية</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15435"><a href="https://alyemen.news/category/yemenakhbar/" data-wpel-link="internal" rel="noopener noreferrer">اخبار اليمن</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31984"><a href="https://alyemen.news/category/spoort-football/" data-wpel-link="internal" rel="noopener noreferrer">رياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22473"><a href="https://alyemen.news/category/entertainment/" data-wpel-link="internal" rel="noopener noreferrer">منوعات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170203"><a href="https://alyemen.news/category/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-covid-19/" data-wpel-link="internal" rel="noopener noreferrer">فيروس كورونا</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15445"><a href="https://alyemen.news/contact-us/" data-wpel-link="internal" rel="noopener noreferrer">اتصل بنا</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15446"><a href="https://alyemen.news/%d9%85%d9%86-%d9%86%d8%ad%d9%86/" data-wpel-link="internal" rel="noopener noreferrer">من نحن</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28220"><a href="https://alyemen.news/dmca/" data-wpel-link="internal" rel="noopener noreferrer">DMCA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28221"><a href="https://alyemen.news/%d8%a7%d8%ae%d9%84%d8%a7%d8%a1-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9/" data-wpel-link="internal" rel="noopener noreferrer">اخلاء مسؤولية</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42000"><a href="https://alyemen.news/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/" data-wpel-link="internal" rel="noopener noreferrer">سياسة الخصوصية</a></li></ul></div></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link google_play-social-icon" rel="nofollow noopener external noreferrer" target="_blank" href="https://play.google.com/store/apps/details?id=yemen.com&#038;hl=ar" data-wpel-link="external"><span class="fa fa-play"></span><span class="screen-reader-text">‏Google Play</span></a></li><li class="social-icons-item"><a class="social-link telegram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-paper-plane"></span><span class="screen-reader-text">Telegram</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://alyemen.news/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="بحث" /></form></div></div></div></div></aside></div></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث"><form method="get" id="tie-popup-search-form" action="https://alyemen.news//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" /> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button></form></div></div></div></div></div><style id='fifu-woo-css-inline-css' type='text/css'>img.zoomImg{display:inline!important}</style>  <script type='text/javascript'>/* <![CDATA[ */ var rss_retriever = {"ajax_url":"https:\/\/alyemen.news\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var tie = {"is_rtl":"1","ajaxurl":"https:\/\/alyemen.news\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"","select_share":"","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"","twitter_username":"","responsive_tables":"","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"}; /* ]]> */</script>        <script type='text/javascript'>/* <![CDATA[ */ var fifuImageVars = {"fifu_lazy":"off","fifu_woo_lbox":"on","fifu_woo_zoom":"inline"}; /* ]]> */</script>    <script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'169853623',post:'179573',tz:'3',srv:'alyemen.news'} ]);
	_stq.push([ 'clickTrackerInit', '169853623', '179573' ]);</script> <script src="https://alyemen-news.exactdn.com/wp-content/cache/min/1/83086e3a58041b6a97421162ef55a2ac.js" data-minify="1" defer></script><script type='text/javascript'>jQuery.ajax({
					type : "GET",
					url  : "https://alyemen.news/wp-admin/admin-ajax.php",
					data : "postviews_id=179573&action=tie_postviews",
					cache: !1
				});</script><noscript><link rel="stylesheet" href="https://alyemen-news.exactdn.com/wp-content/cache/min/1/41b5ff8ada80b46a7f12d60fb9834f91.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='sky-css' href='https://www.fontstatic.com/f=sky' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jazeera-css' href='https://www.fontstatic.com/f=jazeera' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tie-css-print-css' href='//alyemen-news.exactdn.com/wp-content/themes/jannah/assets/css/print.css?m=1573151815' type='text/css' media='print' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->